<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Cupa Perillo a Scampia: video denuncia dell&#8217;VIII Municipalità - Identità Insorgenti</title><link rel="stylesheet" id="siteground-optimizer-combined-css-7cbebee02228967fc158480153a2bc3d" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-7cbebee02228967fc158480153a2bc3d.css" media="all" />   <title>ABBANDONO E DEGRADO / Cupa Perillo a Scampia: video denuncia dell&#039;VIII Municipalità - Identità Insorgenti</title><link rel="stylesheet" id="siteground-optimizer-combined-css-7cbebee02228967fc158480153a2bc3d" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-7cbebee02228967fc158480153a2bc3d.css" media="all" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.identitainsorgenti.com/abbandono-e-degrado-cupa-perillo-a-scampia-video-denuncia-dellviii-municipalita/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="ABBANDONO E DEGRADO / Cupa Perillo a Scampia: video denuncia dell&#039;VIII Municipalità - Identità Insorgenti" /><meta property="og:description" content="E&#8217; da oltre 20 anni che nell&#8217;Area di Cupa Perillo di Scampia c&#8217;è uno dei più grandi campi rom di Napoli dove ogni giorno si continuano a sversare rifiuti di ogni genere come elettrodomestici, suppellettili,... Continua a leggere &gt;" /><meta property="og:url" content="https://www.identitainsorgenti.com/abbandono-e-degrado-cupa-perillo-a-scampia-video-denuncia-dellviii-municipalita/" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="article:publisher" content="https://www.facebook.com/identitainsorgenti/" /><meta property="article:published_time" content="2020-11-21T10:02:12+00:00" /><meta property="article:modified_time" content="2020-11-21T10:08:29+00:00" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/11/Screenshot_20201120_211123-scaled.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="566" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@IdeInsorgenti" /><meta name="twitter:site" content="@IdeInsorgenti" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Giuseppe Mancini"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.identitainsorgenti.com/abbandono-e-degrado-cupa-perillo-a-scampia-video-denuncia-dellviii-municipalita/amp/" /><meta name="generator" content="AMP for WP 1.0.68.1" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed" href="https://www.identitainsorgenti.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed dei commenti" href="https://www.identitainsorgenti.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; ABBANDONO E DEGRADO / Cupa Perillo a Scampia: video denuncia dell&#8217;VIII Municipalità Feed dei commenti" href="https://www.identitainsorgenti.com/abbandono-e-degrado-cupa-perillo-a-scampia-video-denuncia-dellviii-municipalita/feed/" /> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar {
 margin: 1px;
 font-size: 6px;
 line-height: 8px;
 height: 8px;
 background-image: url('https://www.identitainsorgenti.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
 border: 1px solid #c8c8c8;
} </style> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/updownupdown.min.js' id='updownupdown-js'></script> <script defer type='application/json' id='wpp-json'> {"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":113805,"token":"0f4d33e312","lang":0,"debug":0} </script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script><link rel="https://api.w.org/" href="https://www.identitainsorgenti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.identitainsorgenti.com/wp-json/wp/v2/posts/113805" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.identitainsorgenti.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.identitainsorgenti.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.identitainsorgenti.com/?p=113805' /><link rel="alternate" type="application/json+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fabbandono-e-degrado-cupa-perillo-a-scampia-video-denuncia-dellviii-municipalita%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fabbandono-e-degrado-cupa-perillo-a-scampia-video-denuncia-dellviii-municipalita%2F&#038;format=xml" /> <script type="text/javascript">var UpDownUpDown = { ajaxurl: "https://www.identitainsorgenti.com/wp-admin/admin-ajax.php" };</script> <meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="it_it" /><meta property="og:type" content="article" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="566" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/11/Screenshot_20201120_211123-scaled.jpg" /><meta property="og:title" content="ABBANDONO E DEGRADO / Cupa Perillo a Scampia: video denuncia dell&#8217;VIII Municipalità" /><meta property="og:url" content="https://www.identitainsorgenti.com/abbandono-e-degrado-cupa-perillo-a-scampia-video-denuncia-dellviii-municipalita/" /><meta property="og:description" content="E&#8217; da oltre 20 anni che nell&#8217;Area di Cupa Perillo di Scampia c&#8217;è uno dei più grandi campi rom di Napoli dove ogni giorno si continuano a sversare rifiuti di ogni genere come elettrodomestici, suppellettili,... Continua a leggere &gt;" /><meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="1324749916" />  <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-88016279-5', 'auto');
 ga('send', 'pageview'); </script>  <script type='text/javascript'> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js'); </script>  <script type='text/javascript'> fbq('init', '2047965215486210', {}, {
 "agent": "wordpress-5.5.3-2.2.1"
}); </script><script type='text/javascript'> fbq('track', 'PageView', []); </script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2047965215486210&ev=PageView&noscript=1" /> </noscript> <meta property="og:type" content="article" /><meta property="og:url" content="https://www.identitainsorgenti.com/abbandono-e-degrado-cupa-perillo-a-scampia-video-denuncia-dellviii-municipalita/" /><meta property="og:title" content="ABBANDONO E DEGRADO / Cupa Perillo a Scampia: video denuncia dell&#8217;VIII Municipalità" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="en_US" /><meta property="og:description" content="E' da oltre 20 anni che nell'Area di Cupa Perillo di Scampia c'è uno dei più grandi campi rom di Napoli dove ogni giorno si continuano a sversare rifiuti di ogni genere come elettrodomestici, suppellettili, materassi, divani, gomme e addirittura..." /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/11/Screenshot_20201120_211123-150x150.jpg" /><meta property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="10204618819533486,10212582600621739,1485837904821649,10212466674724961" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-270x270.png" /><meta name="google-site-verification" content="qb0lUsnOaerWEX_3nMdDXy2wddSEzzPuOFLQ5FuWtGI" /></head><body class="post-template-default single single-post postid-113805 single-format-standard"><div id="fb-root"></div> <script> (function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=187588308273078";
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk')); </script><section id="topbar"><div class="date"> domenica <b>22 novembre</b> 2020</div><div class="links"><nav class="socials"><p>Seguici su</p><ul><li><a rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" target="_blank" class="mdi mdi-facebook"></a></li><li><a rel="nofollow" href="https://twitter.com/IdeInsorgenti" target="_blank" class="mdi mdi-twitter"></a></li></ul></nav> <span>|</span><div class="login"> <a href="https://www.identitainsorgenti.com/wp-admin/" rel="nofollow,noindex">Area riservata</a></div></div></section><section id="menuarea"> <button id="mobilebtn"><i class="mdi mdi-menu"></i></button><nav id="mainmenu" class="menu-topmenu-container"><ul id="menu-topmenu" class=""><li id="menu-item-71144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71144"><a href="/">Home</a></li><li id="menu-item-71143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71143"><a href="https://www.identitainsorgenti.com/categorie/">Categorie</a></li><li id="menu-item-8221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8221"><a href="https://www.identitainsorgenti.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-71134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71134"><a href="https://www.identitainsorgenti.com/la-redazione-di-identita-insorgenti/">Redazione</a></li><li id="menu-item-8220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8220"><a href="https://www.identitainsorgenti.com/contatti/">Contatti</a></li></ul></nav> <a href="https://www.identitainsorgenti.com"> <img class="logo-mobile" src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a> <a href="#" id="find" class="mdi mdi-magnify"><span>Cerca</span></a></section><div id="search"><form role="search" method="get" action="https://www.identitainsorgenti.com/"> <input type="search" name="s" placeholder="Cerca nel sito..." value=""><div> <button type="submit"><i class="mdi mdi-magnify"></i></button></div></form></div><header id="intestazione"><div class="logo-area"> <a href="https://www.identitainsorgenti.com"> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a></div></header><section id="main"><header><h2>ABBANDONO E DEGRADO</h2><h1>Cupa Perillo a Scampia: video denuncia dell&#8217;VIII Municipalità</h1><figure> <img width="1024" height="566" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.identitainsorgenti.com/wp-content/uploads/2020/11/Screenshot_20201120_211123-scaled.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/11/Screenshot_20201120_211123-scaled.jpg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2020/11/Screenshot_20201120_211123-300x166.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2020/11/Screenshot_20201120_211123-768x425.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="566" src="https://www.identitainsorgenti.com/wp-content/uploads/2020/11/Screenshot_20201120_211123-scaled.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/11/Screenshot_20201120_211123-scaled.jpg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2020/11/Screenshot_20201120_211123-300x166.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2020/11/Screenshot_20201120_211123-768x425.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p id="breadcrumbs"><span><span><a href="https://www.identitainsorgenti.com/">Home</a> » <span><a href="https://www.identitainsorgenti.com/category/periferie/">Periferie</a> » <span class="breadcrumb_last" aria-current="page">ABBANDONO E DEGRADO / Cupa Perillo a Scampia: video denuncia dell&#8217;VIII Municipalità</span></span></span></span></p></header><div class="content "><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/abbandono-e-degrado-cupa-perillo-a-scampia-video-denuncia-dellviii-municipalita/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div> <span class="details"> <a href="https://www.identitainsorgenti.com/category/periferie/" title="Periferie">Periferie</a> |
21 Novembre 2020 </span><p style="text-align: justify;"><iframe class="lazyload" style="border: none; overflow: hidden;" data-src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPaipaisPresidente%2Fvideos%2F3482562928501527%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><p style="text-align: justify;">E&#8217; da oltre 20 anni che nell&#8217;Area di Cupa Perillo di Scampia c&#8217;è uno dei più grandi campi rom di Napoli dove ogni giorno si continuano a sversare rifiuti di ogni genere come elettrodomestici, suppellettili, materassi, divani, gomme e addirittura carcasse di auto. Da 20 anni qui non mancano nemmeno i roghi tossici che più volte al giorno si presentano facendo respirare veleno a migliaia di abitanti di Scampia che vivono nei dintorni del campo rom e agli studenti del Galileo Ferraris &#8211; l&#8217;Istituto tecnico del quartiere &#8211; che è proprio a due passi da lì.  Quando le scuole erano aperte gli studenti erano i più colpiti, più volte al giorno, erano costretti a chiudere le finestre delle proprie aule a causa dell&#8217;aria soffocante, anche nei periodi più caldi dell&#8217;anno.</p><p style="text-align: justify;">Più volte gli stessi studenti, i professori, i vertici dell&#8217;Istituto Galileo Ferraris di Scampia hanno presentato vari esposti, segnalazioni al prefetto, manifestazioni in piazza e al municipio, confronti con le associazioni che assistono i rom, denunce, proposte di tavoli istituzionali, visite di varie autorità, ma niente è cambiato.</p><p style="text-align: justify;">Una bomba ecologica sotto gli occhi di tutti, non  una novità: una bomba di cui le autorità, i politici di ogni ordine e grado, sono ben coscienti. Nel 2018 il governatore della regione Campania Vincenzo De Luca destinò 1 milione di euro per la bonifica dell&#8217;area e inviò anche una lettera al ministro dell&#8217;ambiente Sergio Costa che rispose richiedendo a sua volta l&#8217;intervento del Noe (Il Nucleo Operativo Ecologico dei Carabinieri): ad oggi nulla è cambiato.</p><p style="text-align: justify;">Da 15 anni a questa parte anche i vari presidenti che si sono succeduti nell&#8217;Ottava Municipialità hanno fatto denunce e segnalazioni, incluso l&#8217;attuale presidente Apostolos Paipais, che ha presentato un  esposto su Cupa Perillo alle autorità competenti per denunciare degrado ambientale, igienico, sanitario, urbanistico e pericolo per pubblica e privata incolumità.</p><p style="text-align: justify;">Nell&#8217;esposto si chiede:</p><p style="text-align: justify;">&#8211; Tempistica per esecuzione di opere di messa in sicurezza, bonifica e ripristino del sito dell’intera area in oggetto per la quale sono stati stanziati fondi da parte della regione Campania;<br /> &#8211; Azioni per tutelare la salute dei cittadini dell’intera municipalità, dell’intera area nord di Napoli e delle stesse famiglie presenti nell’insediamento del campo rom, con bambini, infanti e minori assai esposti a pericoli perenni;<br /> &#8211; Termine di scadenza per l&#8217;apertura delle rampe dell’asse mediano, chiuse da oltre 20 anni;<br /> &#8211; Tempi certi utili all’installazione di videosorveglianza dell’intera area, per contrastare fenomeni di sversamenti illeciti di rifiuti;<br /> &#8211; L’insediamento di un tavolo tecnico inter-istituzionale, per il monitoraggio dello stato di avanzamento delle azioni messe in campo, atte alla risoluzione delle problematiche.</p><p style="text-align: justify;">E&#8217; stato girato anche un video  con il drone dall&#8217;assessore alle Politiche Sociali dell&#8217;Ottava Municipalità, Gerardo Avallone,  per dare un quadro quanto più esaustivo possibile della situazione.</p><p style="text-align: justify;">L&#8217;unica cosa che manca, a Scampia, però, da anni, sono le risposte istituzionali.</p><p style="text-align: justify;"><strong>Giuseppe Mancini</strong></p><div class="hatom-extra">Un articolo di <span class="author vcard"><span class="fn">Giuseppe Mancini</span></span> pubblicato il <span class="date vcard"><span class="fn">21 Novembre 2020</span></span> e modificato l'ultima volta il <span class="date updated vcard show"><span class="fn">21 Novembre 2020</span></span></div><div class="tags"> <a href="https://www.identitainsorgenti.com/tag/scampia/">#Scampia</a>&nbsp;&nbsp;</div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href='https://www.identitainsorgenti.com/author/giuseppe-mancini/'><img src="https://www.identitainsorgenti.com/wp-content/uploads/2020/06/giuseppe-mancini-100x100-1.jpg" alt="giuseppe mancini" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.identitainsorgenti.com/author/giuseppe-mancini/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Giuseppe Mancini</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Studente di Ingegneria Elettrica presso la Federico II di Napoli, nato all&#8217;ombra delle vele di Scampia. Nel tempo libero mi dedico al canto, al volontariato e se posso viaggio.<br /> Odio i pregiudizi e sono follemente innamorato della mia città Napoli e della lingua napoletana, una volta mi hanno detto che anche mentre dormo parlo napoletano.</p></div></div><div class="clearfix"></div></div><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/abbandono-e-degrado-cupa-perillo-a-scampia-video-denuncia-dellviii-municipalita/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div><div class="fb-comments" data-href="https://www.identitainsorgenti.com/abbandono-e-degrado-cupa-perillo-a-scampia-video-denuncia-dellviii-municipalita/" data-numposts="5"></div></div><aside><div id="text-3" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=258564574615672';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/identitainsorgenti/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/identitainsorgenti/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/identitainsorgenti/">Identità Insorgenti</a></blockquote></div></div></div><div id="wpp-3" class="widget popular-posts"><h4 class="widgettitle">I più letti della settimana</h4> <ul class="wpp-list"><li><div class="details"> | 17 novembre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/follie-istituzionali-il-comune-di-napoli-spende-250mila-euro-per-le-luminarie-da-bacoli-a-sorrento-si-destinano-i-fondi-a-emergenza-covid/" class="wpp-post-title" target="_self">FOLLIE ISTITUZIONALI / Il Comune di Napoli spende 250mila euro per le luminarie. Da Bacoli a Sorrento si destinano i fondi a emergenza Covid</a></div></li><li><div class="details"> | 19 novembre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/fake-news-scanzi-si-indigna-per-la-fila-a-napoli-fuori-allr-store-ma-e-uno-scatto-vecchio-quando-si-era-in-zona-gialla/" class="wpp-post-title" target="_self">FAKE NEWS / Scanzi si indigna per la fila a Napoli fuori all&#8217;R-Store. Ma è uno scatto vecchio, quando si era in zona gialla</a></div></li><li><div class="details"> | 16 novembre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/narrazioni-tossiche-da-giletti-pare-che-lunico-problema-del-paese-sia-la-campania/" class="wpp-post-title" target="_self">NARRAZIONI TOSSICHE / Da Giletti pare che l&#8217;unico problema del Paese sia la Campania</a></div></li><li><div class="details"> | 20 novembre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/monologo-del-venerdi-de-luca-contro-tutti-campania-zona-rose-le-scuole-se-non-sicure-non-apro-e-sui-giornalisti-reato-rubare-video-negli-ospedali/" class="wpp-post-title" target="_self">MONOLOGO DEL VENERDI / De Luca contro tutti. &#8220;Campania zona rosè&#8221;. Le scuole? &#8220;Se non sicure non apro&#8221;. E sui giornalisti: &#8220;Reato rubare video negli ospedali&#8221;</a></div></li><li><div class="details"> | 18 novembre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/liniziativa-rinunciamo-agli-stipendi-i-sindaci-di-bacoli-e-monte-di-procida-aderiscono-allidea-di-simeoli/" class="wpp-post-title" target="_self">L&#8217;INIZIATIVA / &#8220;Rinunciamo agli stipendi&#8221;: i sindaci di Bacoli e Monte di Procida aderiscono all&#8217;idea di Simeoli</a></div></li></ul></div></aside></section><section id="correlati"><header><h1>Articoli correlati</h1></header><article> <a href="https://www.identitainsorgenti.com/gelsomina-verde-torturata-e-uccisa-dalla-camorra-il-21-novembre-2004-aveva-ventidue-anni/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/11/Gelsomina-Verde.png');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/rubriche/nun-te-scurda/" title="Nun te scurdà">Nun te scurdà</a> |
21 Novembre 2020 </span> <a href="https://www.identitainsorgenti.com/gelsomina-verde-torturata-e-uccisa-dalla-camorra-il-21-novembre-2004-aveva-ventidue-anni/"><h1>Gelsomina Verde, torturata e uccisa dalla camorra il 21 novembre 2004. Aveva ventidue anni</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/scampia-adotta-unaiuola-verde-negato-dal-solito-rimpallo-tra-comune-e-municipalita/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/10/giardini-lotto-P.-2.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/periferie/" title="Periferie">Periferie</a> |
6 Ottobre 2020 </span> <a href="https://www.identitainsorgenti.com/scampia-adotta-unaiuola-verde-negato-dal-solito-rimpallo-tra-comune-e-municipalita/"><h2>SCAMPIA</h2><h1>Adotta un&#8217;aiuola: verde negato dal solito rimpallo tra Comune e Municipalità</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/lomaggio-dove-inizia-la-notte-morna-per-willy-monteiro-duarte/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/09/IMG_20200908_034725.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/diritti-e-sociale/" title="Diritti e sociale">Diritti e sociale</a> |
8 Settembre 2020 </span> <a href="https://www.identitainsorgenti.com/lomaggio-dove-inizia-la-notte-morna-per-willy-monteiro-duarte/"><h2>L&#8217;OMAGGIO</h2><h1>Dove inizia la notte (morna per Willy Monteiro Duarte)</h1> </a></article></section><footer id="footer"><section class="contacts"><div class="facebook"><div><h4>Vuoi rimanere sempre<br>aggiornato?</h4><h3>Seguici sulla<br>nostra pagina<br>Facebook</h3> <a target="_blank" rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" class="btn">vai alla pagina</a></div></div><div class="contact"><div><h4>Hai contenuti da suggerirci o<br>da inviarci?</h4><h3>Scrivici su<br>Facebook o<br>via email</h3> <a href="https://www.identitainsorgenti.com/contatti/" class="btn">vai ai contatti</a></div></div></section><section class="info"><div> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo_footer.png" alt="Logo footer Identità Insorgenti"><p>Il sud per noi si può raccontare solo con l’azione militante quotidiana sul territorio. Per dare voce alle tante identità insorgenti che difendono la propria terra e la valorizzano.</p></div><div><p>Identità Insorgenti è una testata giornalistica quotidiana e telematica registrata presso il Tribunale di Napoli con reg. n.7 dell&#039;11/02/2015 - n. di registro generale 8028/2014.
Direttore responsabile: Lucilla Parlato<br>Vicedirettori: Drusiana Vetrano, Luciano Troiano<br>Caporedattore: Antonio Corradini<br>Organo edito dall&#039;associazione Identità Insorgenti</p></div></section> <small>&copy; 2020 Identità Insorgenti - Made with love by <a target="_blank" href="https://www.arsdigitalia.net">Ars Digitalia</a><ul id="menu-footer-menu" class=""><li id="menu-item-71138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71138"><a href="https://www.iubenda.com/privacy-policy/24621260/full-legal">Privacy Policy</a></li><li id="menu-item-71139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71139"><a href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy">Cookie Policy</a></li></ul> </small></footer>  <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/jquery-1.11.3.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/bxslider/jquery.bxslider.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/js/script.js"></script><div id='fb-pxl-ajax-code'></div><style type="text/css">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</style> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='wp-polls-js-extra'> /* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/wp-polls.min.js' id='wp-polls-js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'> /* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/eu-cookie-law/js/scripts.js' id='eucookielaw-scripts-js'></script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l&#039;utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body></html>