<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>A Napoli il 4 maggio era l&#8217;ammuinato giorno dei traslochi - Identità Insorgenti</title> <link rel="stylesheet" href="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/mdi/css/materialdesignicons.min.css"><link rel="stylesheet" href="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/bxslider/jquery.bxslider.css"><link rel="stylesheet" href="https://www.identitainsorgenti.com/wp-content/themes/idtheme/style.css"><title>CORSI E RICORSI / A Napoli il 4 maggio era l&#039;ammuinato giorno dei traslochi - Identità Insorgenti</title> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.identitainsorgenti.com/corsi-e-ricorsi-a-napoli-il-4-maggio-era-lammuinato-giorno-dei-traslochi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="CORSI E RICORSI / A Napoli il 4 maggio era l&#039;ammuinato giorno dei traslochi - Identità Insorgenti" /><meta property="og:description" content="Dopo molte settimane trascorse nelle quattro mura domestiche, gli italiani non vedono l&#8217;ora di riassaporare la libertà perduta. Ormai è evidente che il rientro alla vita normale sarà molto graduale, ma la data su cui... Continua a leggere &gt;" /><meta property="og:url" content="https://www.identitainsorgenti.com/corsi-e-ricorsi-a-napoli-il-4-maggio-era-lammuinato-giorno-dei-traslochi/" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="article:publisher" content="https://www.facebook.com/identitainsorgenti/" /><meta property="article:section" content="Identità" /><meta property="article:published_time" content="2020-04-27T08:28:47+00:00" /><meta property="article:modified_time" content="2020-04-27T08:29:19+00:00" /><meta property="og:updated_time" content="2020-04-27T08:29:19+00:00" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/04/quatte-maggio-palizzi.jpg" /><meta property="og:image:secure_url" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/04/quatte-maggio-palizzi.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="444" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Dopo molte settimane trascorse nelle quattro mura domestiche, gli italiani non vedono l&#8217;ora di riassaporare la libertà perduta. Ormai è evidente che il rientro alla vita normale sarà molto graduale, ma la data su cui... Continua a leggere &gt;" /><meta name="twitter:title" content="CORSI E RICORSI / A Napoli il 4 maggio era l&#039;ammuinato giorno dei traslochi - Identità Insorgenti" /><meta name="twitter:site" content="@IdeInsorgenti" /><meta name="twitter:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/04/quatte-maggio-palizzi.jpg" /><meta name="twitter:creator" content="@IdeInsorgenti" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel="amphtml" href="https://www.identitainsorgenti.com/corsi-e-ricorsi-a-napoli-il-4-maggio-era-lammuinato-giorno-dei-traslochi/amp/" /><meta name="generator" content="AMP for WP 1.0.39" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed" href="https://www.identitainsorgenti.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed dei commenti" href="https://www.identitainsorgenti.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; CORSI E RICORSI / A Napoli il 4 maggio era l&#8217;ammuinato giorno dei traslochi Feed dei commenti" href="https://www.identitainsorgenti.com/corsi-e-ricorsi-a-napoli-il-4-maggio-era-lammuinato-giorno-dei-traslochi/feed/" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css' href='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-c2aa894063ba494db79db1098103a097.min.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.identitainsorgenti.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/updownupdown.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"105515","token":"7cddd2b4de","debug":""};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <link rel='https://api.w.org/' href='https://www.identitainsorgenti.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.identitainsorgenti.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.identitainsorgenti.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://www.identitainsorgenti.com/?p=105515' /><link rel="alternate" type="application/json+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fcorsi-e-ricorsi-a-napoli-il-4-maggio-era-lammuinato-giorno-dei-traslochi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fcorsi-e-ricorsi-a-napoli-il-4-maggio-era-lammuinato-giorno-dei-traslochi%2F&#038;format=xml" /> <script type="text/javascript">var UpDownUpDown = { ajaxurl: "https://www.identitainsorgenti.com/wp-admin/admin-ajax.php" };</script> <meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="it_it" /><meta property="og:type" content="article" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="444" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/04/quatte-maggio-palizzi.jpg" /><meta property="og:title" content="CORSI E RICORSI / A Napoli il 4 maggio era l&#8217;ammuinato giorno dei traslochi" /><meta property="og:url" content="https://www.identitainsorgenti.com/corsi-e-ricorsi-a-napoli-il-4-maggio-era-lammuinato-giorno-dei-traslochi/" /><meta property="og:description" content="Dopo molte settimane trascorse nelle quattro mura domestiche, gli italiani non vedono l&#8217;ora di riassaporare la libertà perduta. Ormai è evidente che il rientro alla vita normale sarà molto graduale, ma la data su cui... Continua a leggere &gt;" /><meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="1324749916" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-88016279-5', 'auto');
		ga('send', 'pageview');</script>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '2047965215486210', [], {
    "agent": "wordpress-5.4-2.0.1"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2047965215486210&ev=PageView&noscript=1" /> </noscript> <meta property="og:type" content="article" /><meta property="og:url" content="https://www.identitainsorgenti.com/corsi-e-ricorsi-a-napoli-il-4-maggio-era-lammuinato-giorno-dei-traslochi/" /><meta property="og:title" content="CORSI E RICORSI / A Napoli il 4 maggio era l&#8217;ammuinato giorno dei traslochi" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="en_US" /><meta property="og:description" content="Dopo molte settimane trascorse nelle quattro mura domestiche, gli italiani non vedono l'ora di riassaporare la libertà perduta. Ormai è evidente che il rientro alla vita normale sarà molto graduale, ma la data su cui si concentrano le maggiori..." /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/04/quatte-maggio-palizzi-150x150.jpg" /><meta property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="10204618819533486,10212582600621739,1485837904821649,10212466674724961" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-270x270.png" /><meta name="google-site-verification" content="qb0lUsnOaerWEX_3nMdDXy2wddSEzzPuOFLQ5FuWtGI" /></head><body class="post-template-default single single-post postid-105515 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=187588308273078";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <section id="topbar"><div class="date"> lunedì <b>27 aprile</b> 2020</div><div class="links"><nav class="socials"><p>Seguici su</p><ul><li><a rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" target="_blank" class="mdi mdi-facebook"></a></li><li><a rel="nofollow" href="https://twitter.com/IdeInsorgenti" target="_blank" class="mdi mdi-twitter"></a></li></ul></nav> <span>|</span><div class="login"> <a href="https://www.identitainsorgenti.com/wp-admin/" rel="nofollow,noindex">Area riservata</a></div></div></section><section id="menuarea"> <button id="mobilebtn"><i class="mdi mdi-menu"></i></button><nav id="mainmenu" class="menu-topmenu-container"><ul id="menu-topmenu" class=""><li id="menu-item-71144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71144"><a href="/">Home</a></li><li id="menu-item-71143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71143"><a href="https://www.identitainsorgenti.com/categorie/">Categorie</a></li><li id="menu-item-8221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8221"><a href="https://www.identitainsorgenti.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-71134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71134"><a href="https://www.identitainsorgenti.com/la-redazione-di-identita-insorgenti/">Redazione</a></li><li id="menu-item-8220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8220"><a href="https://www.identitainsorgenti.com/contatti/">Contatti</a></li></ul></nav> <a href="https://www.identitainsorgenti.com"> <img class="logo-mobile" src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a> <a href="#" id="find" class="mdi mdi-magnify"><span>Cerca</span></a></section><div id="search"><form role="search" method="get" action="https://www.identitainsorgenti.com/"> <input type="search" name="s" placeholder="Cerca nel sito..." value=""><div> <button type="submit"><i class="mdi mdi-magnify"></i></button></div></form></div><header id="intestazione"><div class="logo-area"> <a href="https://www.identitainsorgenti.com"> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a></div></header><section id="main"><header><h2>CORSI E RICORSI</h2><h1>A Napoli il 4 maggio era l&#8217;ammuinato giorno dei traslochi</h1><figure> <img width="600" height="444" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.identitainsorgenti.com/wp-content/uploads/2020/04/quatte-maggio-palizzi.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/04/quatte-maggio-palizzi.jpg 600w, https://www.identitainsorgenti.com/wp-content/uploads/2020/04/quatte-maggio-palizzi-300x222.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="444" src="https://www.identitainsorgenti.com/wp-content/uploads/2020/04/quatte-maggio-palizzi.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/04/quatte-maggio-palizzi.jpg 600w, https://www.identitainsorgenti.com/wp-content/uploads/2020/04/quatte-maggio-palizzi-300x222.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></figure><p id="breadcrumbs"><span><span><a href="https://www.identitainsorgenti.com/">Home</a> » <span><a href="https://www.identitainsorgenti.com/category/identita/">Identità</a> » <span class="breadcrumb_last" aria-current="page">CORSI E RICORSI / A Napoli il 4 maggio era l&#8217;ammuinato giorno dei traslochi</span></span></span></span></p></header><div class="content "><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/corsi-e-ricorsi-a-napoli-il-4-maggio-era-lammuinato-giorno-dei-traslochi/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div> <span class="details"> <a href="https://www.identitainsorgenti.com/category/identita/" title="Identità">Identità</a> |
27 Aprile 2020 </span><p style="text-align: justify;">Dopo molte settimane trascorse nelle quattro mura domestiche, gli italiani non vedono l&#8217;ora di riassaporare la libertà perduta. Ormai è evidente che il rientro alla vita normale sarà molto graduale, ma la data su cui si concentrano le maggiori attenzioni è sicuramente quella del quattro maggio.<br /> Se per la maggior parte degli italiani questa data non evoca alcun ricordo, chi conosce bene le tradizioni del popolo napoletano sa bene che a Napoli il 4 maggio ha un significato ben preciso.</p><p style="text-align: justify;">Nel 1587, infatti, il vicerè spagnolo don Juan de Zuniga stabilì che tutti i traslochi dovessero avvenire il primo maggio di ogni anno, al fine di concentrare la confusione delle operazioni in un&#8217;unica giornata dell&#8217;anno.<br /> Nello stesso giorno ricorreva però la festa dei Santi Filippo e Giacomo e il popolo era abituato a festeggiare con banchetti, canti e balli; il vicerè don Pedro Fernandez de Castro decise quindi, nel 1611, di spostare al 4 maggio la data dei traslochi, facendola coincidere con il giorno in cui gli inquilini avrebbero dovuto pagare una delle tre rate quadrimestrali dell&#8217;affitto (&#8216;o pesone).</p><p style="text-align: justify;">Pertanto tutti gli &#8220;sfratti&#8221; (a Napoli c&#8217;è l&#8217;abitudine di definire &#8220;sfratto&#8221; qualunque operazione di trasloco) dovevano avvenire entro le ore 18 di quel giorno, creando una confusione immensa nella capitale meridionale.</p><p style="text-align: justify;">Con il passare del tempo è stato liberalizzato il mercato dei traslochi, rendendo possibile cambiare appartamento in qualsiasi giornata dell&#8217;anno, ma il ricordo è rimasto impresso nella cultura popolare tanto che l&#8217;autore napoletano Diego Petriccione, nel 1931, ha dedicato a questa giornata la commedia teatrale &#8220;&#8216;O quattro &#8216;e maggio&#8221;, famosa anche per la versione cinematografica &#8220;Non mi muovo!&#8221; dei fratelli Eduardo, Peppino e Titina De Filippo.<br /> Nel 1918, invece, il cantautore Armando Gill aveva scritto la malinconica canzone &#8220;&#8221;E quatt &#8216;e maggio&#8221;, nella quale evoca le vicissitudini di un povero commerciante costretto a traslocare continuamente nell&#8217;impossibilità di pagare un canone d&#8217;affitto (&#8216;a mesata) sempre più alto.</p><p style="text-align: justify;">Con il tempo anche questi riferimenti culturali hanno perso la loro importanza ma nel linguaggio popolare si utilizza ancora l&#8217;espressione &#8220;quatt &#8216;e maggio&#8221; per indicare una particolare confusione o, comunque, un grande cambiamento.</p><p style="text-align: justify;">In questo momento sappiamo che, usciti dalle nostre case, ci aspetta un periodo che potrebbe essere difficile per tante persone. Per questo motivo, senza cedere alla rassegnazione, possiamo ricorrere alla cultura napoletana per affrontare con filosofia la situazione, affidandoci in particolare agli ultimi versi della canzone di Alberto Gill:</p><p style="text-align: justify;"><em>&#8220;Core, fatte curaggio,</em><br /> <em>&#8216;sta vita è nu passaggio.</em><br /> <em>Facímmoce chist&#8217;atu quatt&#8217; &#8216;e maggio,</em><br /> <em>che ce penzammo a fá,</em><br /> <em>si &#8216;o munno accussí va?&#8221;</em></p><p><strong>Giovanni Castellano</strong></p><div class="hatom-extra">Un articolo di <span class="author vcard"><span class="fn">Identità Insorgenti</span></span> pubblicato il <span class="date vcard"><span class="fn">27 Aprile 2020</span></span> e modificato l'ultima volta il <span class="date updated vcard show"><span class="fn">27 Aprile 2020</span></span></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://www.identitainsorgenti.com/wp-content/uploads/2018/11/logo-quadrato.jpg" width="100" height="100" alt="Identità Insorgenti" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><div class="saboxplugin-authorname"><a href="https://www.identitainsorgenti.com/author/identita-insorgenti/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Identità Insorgenti</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Identità Insorgenti è un giornale on line che rappresenta un collettivo di scrittori, giornalisti, professionisti, artisti uniti dalla volontà di una contronarrazione del Mezzogiorno.</p></div></div><div class="saboxplugin-web sab-web-position"><a href="https://www.identitainsorgenti.com" target="_self">www.identitainsorgenti.com</a></div><div class="clearfix"></div></div><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/corsi-e-ricorsi-a-napoli-il-4-maggio-era-lammuinato-giorno-dei-traslochi/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div><div class="fb-comments" data-href="https://www.identitainsorgenti.com/corsi-e-ricorsi-a-napoli-il-4-maggio-era-lammuinato-giorno-dei-traslochi/" data-numposts="5"></div></div><aside><div id="text-3" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=258564574615672';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/identitainsorgenti/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/identitainsorgenti/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/identitainsorgenti/">Identità Insorgenti</a></blockquote></div></div></div><div id="wpp-3" class="widget popular-posts"><h4 class="widgettitle">I più letti della settimana</h4> <ul class="wpp-list"><li><div class="details"><a href="https://www.identitainsorgenti.com/category/new-media/" class="category category-13116">Media e new media</a> | 22 aprile 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/iene-nella-giungla-il-cameraman-servizi-preconfezionati-cosi-lavorano-gli-inviati-delle-tv-nazionali-su-napoli/" class="wpp-post-title" target="_self">&#8220;IENE&#8221; NELLA GIUNGLA / Il cameraman: &#8220;Servizi preconfezionati: così lavorano gli inviati delle tv nazionali su Napoli&#8221;</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/attualita/" class="category category-9441">Attualità</a>, <a href="https://www.identitainsorgenti.com/category/rubriche/sputtanapoli/" class="category category-7934">Sputtanapoli</a> | 22 aprile 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/una-risposta-a-golia-un-volontario-rabbia-e-bugie-alle-signore-nel-servizio-delle-iene-abbiamo-consegnato-pacchi-con-lo-sgarrupato/" class="wpp-post-title" target="_self">UNA RISPOSTA A GOLIA / Un volontario: &#8220;Rabbia e bugie. Alle signore nel servizio delle Iene abbiamo consegnato pacchi con lo Sgarrupato&#8221;</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/attualita/" class="category category-9441">Attualità</a> | 22 aprile 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/la-vera-napoli-il-grido-di-rabbia-dei-volontari-dopo-il-servizio-delle-iene/" class="wpp-post-title" target="_self">LA VERA NAPOLI / Il grido di rabbia dei volontari dopo il servizio delle Iene</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/attualita/" class="category category-9441">Attualità</a> | 22 aprile 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/porta-a-porta-la-lezione-di-zitara-se-il-sud-smette-di-essere-il-bancomat-del-nord/" class="wpp-post-title" target="_self">PORTA A PORTA / La lezione di Zitara: se il Sud smette di essere il bancomat del Nord</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/attualita/" class="category category-9441">Attualità</a>, <a href="https://www.identitainsorgenti.com/category/rubriche/sputtanapoli/" class="category category-7934">Sputtanapoli</a> | 22 aprile 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/iene-e-sciacalli-ragazzi-in-odor-di-camorra-caro-golia-ma-come-ti-permetti/" class="wpp-post-title" target="_self">IENE E SCIACALLI / &#8220;Ragazzi in odor di camorra&#8221;: caro Golia, ma come ti permetti?</a></div></li></ul></div></aside></section><section id="correlati"><header><h1>Articoli correlati</h1></header><article> <a href="https://www.identitainsorgenti.com/il-ricordo-ci-lascia-masullo-ovunque-da-napoli-e-oltre-grazie-professore/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/04/Masullo-ph-Velia-Cammarano.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/identita/" title="Identità">Identità</a> |
25 Aprile 2020 </span> <a href="https://www.identitainsorgenti.com/il-ricordo-ci-lascia-masullo-ovunque-da-napoli-e-oltre-grazie-professore/"><h2>IL RICORDO</h2><h1>Ci lascia Masullo. Ovunque, da Napoli e oltre: grazie professore</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/anniversari-la-liberazione-partita-dal-sud-75-anni-dal-25-aprile-la-resistenza-di-napoli-continua/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/04/20200424_171319-scaled.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/identita/" title="Identità">Identità</a> |
25 Aprile 2020 </span> <a href="https://www.identitainsorgenti.com/anniversari-la-liberazione-partita-dal-sud-75-anni-dal-25-aprile-la-resistenza-di-napoli-continua/"><h2>ANNIVERSARI</h2><h1>La liberazione partita dal Sud. 75 anni dal 25 aprile: la resistenza di Napoli continua</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/anniversari-elena-de-curtis-nonno-toto-e-leternita-della-livella-ai-tempi-del-covid/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/04/totò-livella-53.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/identita/" title="Identità">Identità</a> |
15 Aprile 2020 </span> <a href="https://www.identitainsorgenti.com/anniversari-elena-de-curtis-nonno-toto-e-leternita-della-livella-ai-tempi-del-covid/"><h2>ANNIVERSARI</h2><h1>Elena de Curtis: &#8220;Nonno Totò e l&#8217;eternità della Livella ai tempi del Covid&#8221;</h1> </a></article></section><footer id="footer"><section class="contacts"><div class="facebook"><div><h4>Vuoi rimanere sempre<br>aggiornato?</h4><h3>Seguici sulla<br>nostra pagina<br>Facebook</h3> <a target="_blank" rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" class="btn">vai alla pagina</a></div></div><div class="contact"><div><h4>Hai contenuti da suggerirci o<br>da inviarci?</h4><h3>Scrivici su<br>Facebook o<br>via email</h3> <a href="https://www.identitainsorgenti.com/contatti/" class="btn">vai ai contatti</a></div></div></section><section class="info"><div> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo_footer.png" alt="Logo footer Identità Insorgenti"><p>Il sud per noi si può raccontare solo con l’azione militante quotidiana sul territorio. Per dare voce alle tante identità insorgenti che difendono la propria terra e la valorizzano.</p></div><div><p>Identità Insorgenti è una testata giornalistica quotidiana e telematica registrata presso il Tribunale di Napoli con reg. n.7 dell&#039;11/02/2015 - n. di registro generale 8028/2014.
Direttore responsabile: Lucilla Parlato<br>Vicedirettori: Drusiana Vetrano, Luciano Troiano<br>Caporedattore: Antonio Corradini<br>Organo edito dall&#039;associazione Identità Insorgenti</p></div></section> <small>&copy; 2020 Identità Insorgenti - Made with love by <a target="_blank" href="https://www.arsdigitalia.net">Ars Digitalia</a><ul id="menu-footer-menu" class=""><li id="menu-item-71138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71138"><a href="https://www.iubenda.com/privacy-policy/24621260/full-legal">Privacy Policy</a></li><li id="menu-item-71139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71139"><a href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy">Cookie Policy</a></li></ul> </small></footer>  <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/jquery-1.11.3.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/bxslider/jquery.bxslider.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/js/script.js"></script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <style type="text/css">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</style><link rel='stylesheet' id='basecss-css' href='https://www.identitainsorgenti.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/wp-polls.min.js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/eucookielaw-scripts.min.js'></script> </body></html>