<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Gattuso e il Napoli si accontentano: al &#8220;Maradona&#8221;, con l&#8217;Inter, finisce 1-1 - Identità Insorgenti</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-26e2d0b3090800135cffc96b910e6d8c" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-26e2d0b3090800135cffc96b910e6d8c.css" media="all" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />  <title>Gattuso e il Napoli si accontentano: al &quot;Maradona&quot;, con l&#039;Inter, finisce 1-1 - Identità Insorgenti</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-26e2d0b3090800135cffc96b910e6d8c" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-26e2d0b3090800135cffc96b910e6d8c.css" media="all" /><meta name="description" content="Al &quot;Maradona&quot; di Fuorigrotta, il Napoli di Gattuso si accontenta di un punto e non va oltre l&#039;1-1 contro l&#039;Inter capolista di Antonio Conte." /><link rel="canonical" href="https://www.identitainsorgenti.com/gattuso-e-il-napoli-si-accontentano-al-maradona-con-inter-finisce-1-1/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Gattuso e il Napoli si accontentano: al &quot;Maradona&quot;, con l&#039;Inter, finisce 1-1 - Identità Insorgenti" /><meta property="og:description" content="Al &quot;Maradona&quot; di Fuorigrotta, il Napoli di Gattuso si accontenta di un punto e non va oltre l&#039;1-1 contro l&#039;Inter capolista di Antonio Conte." /><meta property="og:url" content="https://www.identitainsorgenti.com/gattuso-e-il-napoli-si-accontentano-al-maradona-con-inter-finisce-1-1/" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="article:publisher" content="https://www.facebook.com/identitainsorgenti/" /><meta property="article:author" content="https://www.facebook.com/antonio.guarino.351" /><meta property="article:published_time" content="2021-04-18T20:56:33+00:00" /><meta property="article:modified_time" content="2021-04-18T21:37:43+00:00" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2021/04/gattuso-napoli-inter.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="669" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@GuarinTony" /><meta name="twitter:site" content="@IdeInsorgenti" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Antonio Guarino"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="3 minuti"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.identitainsorgenti.com/gattuso-e-il-napoli-si-accontentano-al-maradona-con-inter-finisce-1-1/amp/" /><meta name="generator" content="AMP for WP 1.0.76.12" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed" href="https://www.identitainsorgenti.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed dei commenti" href="https://www.identitainsorgenti.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Gattuso e il Napoli si accontentano: al &#8220;Maradona&#8221;, con l&#8217;Inter, finisce 1-1 Feed dei commenti" href="https://www.identitainsorgenti.com/gattuso-e-il-napoli-si-accontentano-al-maradona-con-inter-finisce-1-1/feed/" /> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar {
 margin: 1px;
 font-size: 6px;
 line-height: 8px;
 height: 8px;
 background-image: url('https://www.identitainsorgenti.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
 border: 1px solid #c8c8c8;
} </style> <style id='custom-style-inline-css' type='text/css'> .wpi_slide_117853{min-height:300px;background-color:#1a3781;background-image:none;color:#ffffff;margin-left:auto;margin-right:auto;}.wpi_slide_117853 .wpi_slide_heading{font-size:52px;font-weight:700;font-family:Open Sans;margin-top:40px;margin-left:0px;margin-right:0px;margin-bottom:0px;padding:0px;border-width:0px;line-height:1.2em;letter-spacing:-3px;-webkit-text-shadow:0px 0px 0px rgba(0,0,0,0.3);-moz-text-shadow:0px 0px 0px rgba(0,0,0,0.3);-o-text-shadow:0px 0px 0px rgba(0,0,0,0.3);text-shadow:0px 0px 0px rgba(0,0,0,0.3);}.wpi_slide_117853 .wpi_slide_text{font-size:18px;font-weight:300;font-family:Open Sans;margin-top:30px;margin-left:0px;margin-right:0px;}.wpi_slide_117853 .wpi_slide_image{left:0px;top:0px;background-image:none;opacity:1;-ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);filter:blur(0px);-webkit-filter:blur(0px);-moz-filter:blur(0px);-o-filter:blur(0px);}.wpi_slide_117853 .wpi_designer_button{margin-top:40px;margin-bottom:70px;}.wpi_slide_117853 .wpi_slide_footer{padding:0px;display:none;font-size:8px;} </style> <style id='wpgdprc.css-inline-css' type='text/css'> div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
 div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; } </style> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='wpi_js_urls-js-extra'> /* <![CDATA[ */
var WPiURLS = {"WPIDB_URL":"https:\/\/www.identitainsorgenti.com\/wp-content\/plugins\/wpi-designer-button-shortcode\/"};
var WPIDB_FONTS = ["Arial","sans-serif","Neucha","Rock Salt","Open Sans","Open Sans Condensed","Pacifico","Oregano","Chewy","Courgette","Exo","Gruppo","Kite One","Knewave","Allura","Satisfy","Source Sans Pro","Crafty Girls","Great Vibes","Sacramento","Oswald","Ultra","Anton","Raleway","Droid Sans","Roboto","Exo 2","Capriola","Crimson Text","Lato","Playfair Display","Signika"];
var WPIDB_FONTS_SIZES = ["8px","9px","10px","12px","14px","16px","18px","20px","23px","26px","28px","30px","32px","36px","40px","44px","48px","52px","66px","72px","80px","100px","120px","140px","160px","180px","200px","220px","240px","260px","280px","300px","320px","340px"];
var WPIDB_FONTS_WEIGHTS = ["100","300","400","600","700"];
var WPIDB_LETTER_SPACING = ["0px","-5px","-4px","-3px","-2px","-1px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px"];
var WPIDB_MARGIN = ["0px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px","120px","130px","140px","150px","160px","170px","180px","190px","200px"];
var WPIDB_BORDER_WIDTH = ["0px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px"];
var WPIDB = {"fonts":["Arial","sans-serif","Neucha","Rock Salt","Open Sans","Open Sans Condensed","Pacifico","Oregano","Chewy","Courgette","Exo","Gruppo","Kite One","Knewave","Allura","Satisfy","Source Sans Pro","Crafty Girls","Great Vibes","Sacramento","Oswald","Ultra","Anton","Raleway","Droid Sans","Roboto","Exo 2","Capriola","Crimson Text","Lato","Playfair Display","Signika"],"font_sizes":["8px","9px","10px","12px","14px","16px","18px","20px","23px","26px","28px","30px","32px","36px","40px","44px","48px","52px","66px","72px","80px","100px","120px","140px","160px","180px","200px","220px","240px","260px","280px","300px","320px","340px"],"font_weights":[100,300,400,600,700],"letter_spacing":["0px","-5px","-4px","-3px","-2px","-1px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px"],"margin":["0px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px","120px","130px","140px","150px","160px","170px","180px","190px","200px"],"border_width":["0px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px"]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/wpi_js_urls.min.js' id='wpi_js_urls-js'></script> <script defer type='application/json' id='wpp-json'> {"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":122078,"token":"7d44870274","lang":0,"debug":0} </script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/wpi-designer-button-shortcode/inc/front_global.js?t=748#038;siteground-async=1' id='wpi_front_global_script-js'></script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/wpi-designer-button-shortcode/inc/front_script.js?t=748#038;siteground-async=1' id='wpi_front_script-js'></script><link rel="https://api.w.org/" href="https://www.identitainsorgenti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.identitainsorgenti.com/wp-json/wp/v2/posts/122078" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.identitainsorgenti.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.identitainsorgenti.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.1" /><link rel='shortlink' href='https://www.identitainsorgenti.com/?p=122078' /><link rel="alternate" type="application/json+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fgattuso-e-il-napoli-si-accontentano-al-maradona-con-inter-finisce-1-1%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fgattuso-e-il-napoli-si-accontentano-al-maradona-con-inter-finisce-1-1%2F&#038;format=xml" /> <meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="it_it" /><meta property="og:type" content="article" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="669" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2021/04/gattuso-napoli-inter.jpg" /><meta property="og:title" content="Gattuso e il Napoli si accontentano: al &#8220;Maradona&#8221;, con l&#8217;Inter, finisce 1-1" /><meta property="og:url" content="https://www.identitainsorgenti.com/gattuso-e-il-napoli-si-accontentano-al-maradona-con-inter-finisce-1-1/" /><meta property="og:description" content="Chi s&#8217;accontenta gode. O, almeno, così si spera. Perché il Napoli di Gattuso, nelle battute finali del match di stasera contro l&#8217;Inter, ha dato proprio questa impressione. E lo ha fatto nel momento in cui... Continua a leggere &gt;" /><meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="1324749916" />  <script class="cmplz-script cmplz-stats cmplz-native"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-88016279-5', 'auto');
 ga('send', 'pageview'); </script>   <script class="cmplz-script" type="text/plain"> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js'); </script>  <script class="cmplz-script" type="text/plain"> fbq('init', '2047965215486210', {}, {
 "agent": "wordpress-5.7.1-3.0.5"
}); </script><script class="cmplz-script" type="text/plain"> fbq('track', 'PageView', []); </script>  <noscript><div><img class="cmplz-placeholder-element cmplz-image" data-src-cmplz="https://www.facebook.com/tr?id=2047965215486210&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="fbpx"
 src="https://www.identitainsorgenti.com/wp-content/plugins/complianz-gdpr/assets/images/placeholder-facebook.jpg"  /></div> </noscript> <meta property="og:type" content="article" /><meta property="og:url" content="https://www.identitainsorgenti.com/gattuso-e-il-napoli-si-accontentano-al-maradona-con-inter-finisce-1-1/" /><meta property="og:title" content="Gattuso e il Napoli si accontentano: al &#8220;Maradona&#8221;, con l&#8217;Inter, finisce 1-1" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="en_US" /><meta property="og:description" content="Chi s'accontenta gode. O, almeno, così si spera. Perché il Napoli di Gattuso, nelle battute finali del match di stasera contro l'Inter, ha dato proprio questa impressione. E lo ha fatto nel momento in cui c'era ben poco da perdere, con la squadra di..." /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2021/04/gattuso-napoli-inter-150x150.jpg" /><meta property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="10204618819533486,10212582600621739,1485837904821649,10212466674724961" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-270x270.png" /><meta name="google-site-verification" content="qb0lUsnOaerWEX_3nMdDXy2wddSEzzPuOFLQ5FuWtGI" /> <script type="text/plain" class="cmplz-script" data-ad-client="ca-pub-8095725148229813" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body data-cmplz=1 class="post-template-default single single-post postid-122078 single-format-standard wpi_db"><div id="fb-root"></div> <script type="text/plain" class="cmplz-script"> (function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=187588308273078";
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk')); </script><section id="topbar"><div class="date"> domenica <b>18 aprile</b> 2021</div><div class="links"><nav class="socials"><p>Seguici su</p><ul><li><a rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" target="_blank" class="mdi mdi-facebook"></a></li><li><a rel="nofollow" href="https://twitter.com/IdeInsorgenti" target="_blank" class="mdi mdi-twitter"></a></li><li><a rel="nofollow" href="https://www.instagram.com/identitainsorgenti/" target="_blank" class="mdi mdi-instagram"></a></li></ul></nav> <span>|</span><div class="login"> <a href="https://www.identitainsorgenti.com/wp-admin/" rel="nofollow,noindex">Area riservata</a></div></div></section><section id="menuarea"> <button id="mobilebtn"><i class="mdi mdi-menu"></i></button><nav id="mainmenu" class="menu-topmenu-container"><ul id="menu-topmenu" class=""><li id="menu-item-71144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71144"><a href="/">Home</a></li><li id="menu-item-71143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71143"><a href="https://www.identitainsorgenti.com/categorie/">Categorie</a></li><li id="menu-item-8221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8221"><a href="https://www.identitainsorgenti.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-71134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71134"><a href="https://www.identitainsorgenti.com/la-redazione-di-identita-insorgenti/">Redazione</a></li><li id="menu-item-8220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8220"><a href="https://www.identitainsorgenti.com/contatti/">Contatti</a></li></ul></nav> <a href="https://www.identitainsorgenti.com"> <img class="logo-mobile" src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a> <a href="#" id="find" class="mdi mdi-magnify"><span>Cerca</span></a></section><div id="search"><form role="search" method="get" action="https://www.identitainsorgenti.com/"> <input type="search" name="s" placeholder="Cerca nel sito..." value=""><div> <button type="submit"><i class="mdi mdi-magnify"></i></button></div></form></div><header id="intestazione"><div class="logo-area"> <a href="https://www.identitainsorgenti.com"> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a></div></header><section id="main"><header><h1>Gattuso e il Napoli si accontentano: al &#8220;Maradona&#8221;, con l&#8217;Inter, finisce 1-1</h1><figure> <img width="960" height="669" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.identitainsorgenti.com/wp-content/uploads/2021/04/gattuso-napoli-inter.jpg" class="attachment-full size-full wp-post-image lazyload" alt="Gattuso e Conte, tecnici di Napoli e Inter, a pochi minuti dall&#039;inizio del match di stasera tra le due squadre" data-srcset="https://www.identitainsorgenti.com/wp-content/uploads/2021/04/gattuso-napoli-inter.jpg 960w, https://www.identitainsorgenti.com/wp-content/uploads/2021/04/gattuso-napoli-inter-300x209.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2021/04/gattuso-napoli-inter-768x535.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="669" src="https://www.identitainsorgenti.com/wp-content/uploads/2021/04/gattuso-napoli-inter.jpg" class="attachment-full size-full wp-post-image lazyload" alt="Gattuso e Conte, tecnici di Napoli e Inter, a pochi minuti dall&#039;inizio del match di stasera tra le due squadre" srcset="https://www.identitainsorgenti.com/wp-content/uploads/2021/04/gattuso-napoli-inter.jpg 960w, https://www.identitainsorgenti.com/wp-content/uploads/2021/04/gattuso-napoli-inter-300x209.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2021/04/gattuso-napoli-inter-768x535.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></figure><p id="breadcrumbs"><span><span><a href="https://www.identitainsorgenti.com/">Home</a> » <span><a href="https://www.identitainsorgenti.com/category/sport/">Sport</a> » <span class="breadcrumb_last" aria-current="page">Gattuso e il Napoli si accontentano: al &#8220;Maradona&#8221;, con l&#8217;Inter, finisce 1-1</span></span></span></span></p></header><div class="content "><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/gattuso-e-il-napoli-si-accontentano-al-maradona-con-inter-finisce-1-1/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div> <span class="details"> <a href="https://www.identitainsorgenti.com/category/sport/" title="Sport">Sport</a> |
18 Aprile 2021 </span><p>Chi s&#8217;accontenta gode. O, almeno, così si spera. Perché il Napoli di Gattuso, nelle battute finali del match di stasera contro l&#8217;Inter, ha dato proprio questa impressione.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8095725148229813" data-ad-slot="8230985257" data-ad-format="link" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><p>E lo ha fatto nel momento in cui c&#8217;era ben poco da perdere, con la squadra di Conte tutt&#8217;altro che interessata a forzare la mano o premere il piede sull&#8217;acceleratore.</p><p>Dentro Hysaj e Bakayoko, fuori Fabian e Politano.</p><p>Cosa ci fosse di preciso da difendere, saprà senz&#8217;altro dircelo <a href="https://www.identitainsorgenti.com/citta-segrete-augias-prova-a-far-pace-con-napoli-senza-riuscirci/" target="_blank" rel="noopener">Corrado Augias in uno dei suoi futuri approfondimenti sui segreti e i misteri napoletani</a>.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8095725148229813" data-ad-slot="9639635388"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><h2>Tutti felici, Conte un po&#8217; di più</h2><p>Ne è uscito fuori un 1-1 che fa felici tutti &#8211; a quanto pare &#8211; e non scontenta nessuno. Antonio Conte e la sua Inter, di certo. I nerazzurri, <a href="https://www.legaseriea.it/it/serie-a/classifica" target="_blank" rel="noopener">con nove punti di vantaggio a sette giornate dal termine del campionato</a>, sono sempre più vicini alla vittoria del 19° Scudetto della loro storia.</p><p>Il Napoli, invece, avvicina leggermente il quarto posto Champions occupato dalla Juventus, sconfitta questo pomeriggio a Bergamo per 1-0 in casa dell&#8217;Atalanta.</p><p>Gli Azzurri, dal canto proprio, hanno comunque giocato una buona partita.</p><p>La squadra di Gattuso è stata ordinata e ha provato col suo consueto stile di gioco a scardinare l&#8217;attenta retroguardia ospite. Ci è riuscita nella seconda metà del primo tempo, complice il concorso di colpe tra De Vrij e Handanovic che ha causato l&#8217;autogol del portiere sloveno.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8095725148229813" data-ad-slot="2289233759"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><p>Sotto di un gol, l&#8217;Inter ha palesemente alzato il ritmo, mostrando tutta quella serie di argomentazioni su cui poggia il suo attuale primato in classifica.</p><p>Lautaro e Lukaku, insieme, sono un pericolo costante. L&#8217;occasione più ghiotta capita sull&#8217;alluce destro del belga che, tentando di correggere a rete una conclusione di un suo compagno di squadra, incoccia in pieno la traversa di Meret.</p><h2>Osimhen rimandato, Gattuso opta per Mertens troppo tardi</h2><p>Il forcing nerazzurro viene premiato a inizio ripresa, grazie a un sinistro chirurgico di Eriksen dal limite dell&#8217;area dopo una corta respinta di Manolas su cross di Darmian.</p><p>Attesa la forza dell&#8217;Inter, c&#8217;è da capire quanto il Napoli abbia davvero provato a vincere la partita.</p><p>La sensazione è che gli Azzurri abbiano oltremodo rispettato il proprio avversario. Osimhen, privato della profondità con cui riesce a essere letale e incapace di incidere nel gioco corto, ha offerto una prestazione incolore e impalpabile.</p><p>Le diverse caratteristiche di cui dispone Mertens hanno indiscutibilmente migliorato il Napoli e la qualità della sua manovra.</p><p>Purtroppo, però, il suo ingresso in campo è risultato tardivo, con Gattuso che ha riservato al folletto belga poco più &#8211; o poco meno &#8211; di un quarto d&#8217;ora effettivo di gioco.</p><p>La traversa colta da Politano nel finale ha rappresentato l&#8217;ultimo sussulto partenopeo della serata, prima che il doppio cambio a inizio recupero facesse calare il sipario anzitempo su di una contesa che nessuno voleva perdere, ma forse neanche vincere.</p><p><strong>Antonio Guarino</strong></p><div class="hatom-extra">Un articolo di <span class="author vcard"><span class="fn">Antonio Guarino</span></span> pubblicato il <span class="date vcard"><span class="fn">18 Aprile 2021</span></span> e modificato l'ultima volta il <span class="date updated vcard show"><span class="fn">18 Aprile 2021</span></span></div><div class="tags"> <a href="https://www.identitainsorgenti.com/tag/napoli-inter/">#Napoli Inter</a>&nbsp;&nbsp; <a href="https://www.identitainsorgenti.com/tag/serie-a/">#Serie A</a>&nbsp;&nbsp; <a href="https://www.identitainsorgenti.com/tag/ssc-napoli/">#SSC Napoli</a>&nbsp;&nbsp;</div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://secure.gravatar.com/avatar/747e05b918f23a630a93f6a573ab0270?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></div><div class="saboxplugin-authorname"><a href="https://www.identitainsorgenti.com/author/antonio-guarino/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Antonio Guarino</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Laureato in Economia, in esilio a Milano. Classe 1990, venuto al mondo diciassette giorni prima del secondo Scudetto del Napoli. Tifoso appassionato e passionale degli Azzurri da quando a 5 anni, allettato per la varicella, mio padre e mia madre ben pensarono di farmi trascorrere quella convalescenza in compagnia delle videocassette di Maradona raccontate da Salvatore Biazzo, Luigi Necco e Italo Kuhne. Nella grande famiglia di Identità Insorgenti dal 2015, per cui scrivo e racconto le emozioni a tutto tondo del mondo calcistico partenopeo.</p></div></div><div class="clearfix"></div><div class="saboxplugin-socials sabox-colored"><a target="_blank" href="https://twitter.com/GuarinTony" rel="nofollow" class="saboxplugin-icon-color"><svg version="1.1" class="sab-twitter" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.4 250.9c0 2.2 0 4.4-0.1 6.6-0.1 5.4-0.5 10.7-0.9 15.9-0.2 2.2-0.4 4.5-0.7 6.7-0.1 0.6-0.1 1.1-0.2 1.7-0.7 4.8-1.4 9.5-2.2 14.2l-0.6 3.3c0 0.1 0 0.2-0.1 0.3 0 0.2-0.1 0.5-0.1 0.7-1.1 5.1-2.3 10.2-3.6 15.3-0.2 0.9-0.5 1.9-0.8 2.8-0.2 0.6-0.3 1.1-0.5 1.7-0.8 2.7-1.6 5.3-2.5 8-1.4 4.2-2.8 8.5-4.4 12.5-0.1 0.4-0.3 0.7-0.4 1.1-0.9 2.3-1.8 4.6-2.8 6.8-28.3 66.6-84.9 118.5-154.8 140.4-1.1 0.4-2.2 0.7-3.3 1-6.8 2-13.6 3.8-20.6 5.2-0.2 0.1-0.5 0.1-0.7 0.2-1.5 0.3-2.9 0.5-4.3 0.8-0.6 0.1-1.3 0.2-1.9 0.4-3.1 0.6-6.3 1.1-9.5 1.5-0.3 0-0.5 0.1-0.8 0.1-2.7 0.4-5.5 0.7-8.2 1-0.4 0-0.8 0.1-1.2 0.1-2.2 0.2-4.4 0.4-6.6 0.5-0.8 0.1-1.6 0.1-2.4 0.1-1.4 0.1-2.9 0.2-4.4 0.2-3.6 0.1-7.2 0.2-10.8 0.2-137.7 0-249.3-111.6-249.3-249.3s111.6-249.4 249.4-249.4 249.3 111.7 249.3 249.4z" fill="#1da1f2" /><path class="st1" d="m499.3 257.5c-0.1 5.4-0.5 10.7-0.9 15.9-0.2 2.2-0.4 4.5-0.7 6.7-0.1 0.6-0.1 1.1-0.2 1.7-0.7 4.8-1.4 9.5-2.2 14.2l-0.6 3.3c0 0.1 0 0.2-0.1 0.3 0 0.2-0.1 0.5-0.1 0.7-1.1 5.1-2.3 10.2-3.6 15.3-0.2 0.9-0.5 1.9-0.8 2.8-0.2 0.6-0.3 1.1-0.5 1.7-0.8 2.7-1.6 5.3-2.5 8-1.4 4.2-2.8 8.5-4.4 12.5-0.1 0.4-0.3 0.7-0.4 1.1-0.9 2.3-1.8 4.6-2.8 6.8-28.3 66.6-84.9 118.5-154.8 140.4-1.1 0.4-2.2 0.7-3.3 1-6.8 2-13.6 3.8-20.6 5.2-0.2 0.1-0.5 0.1-0.7 0.2-1.5 0.3-2.9 0.5-4.3 0.8-0.6 0.1-1.3 0.2-1.9 0.4-3.1 0.6-6.3 1.1-9.5 1.5-0.3 0-0.5 0.1-0.8 0.1-2.7 0.4-5.5 0.7-8.2 1-0.4 0-0.8 0.1-1.2 0.1-2.2 0.2-4.4 0.4-6.6 0.5-0.8 0.1-1.6 0.1-2.4 0.1-1.4 0.1-2.9 0.2-4.4 0.2l-151.8-151.8 18 4.3 23.7-2 36-1-26.8-39.1 19.5 1.1-20-7.7 3.3-12.7-22.8-23.5 93.2-25.5 155-96.3 111.2 111.7z" /><path class="st2" d="m366.5 199.6c0.2 2.5 0.2 5.1 0.2 7.6 0 77.8-59.2 167.4-167.4 167.4-33.3 0-64.3-9.7-90.3-26.4 4.7 0.5 9.3 0.7 14.2 0.7 27.5 0 52.8-9.3 73-25.1-25.9-0.5-47.5-17.5-55-40.8 3.6 0.5 7.3 0.9 11.1 0.9 5.3 0 10.6-0.7 15.5-2-27-5.5-47.2-29.1-47.2-57.7v-0.7c7.8 4.4 16.9 7.1 26.6 7.5-15.8-10.6-26.2-28.6-26.2-49 0-10.9 2.9-20.9 8-29.7 29 35.7 72.5 59 121.3 61.6-0.9-4.4-1.5-8.9-1.5-13.5 0-32.4 26.2-58.8 58.8-58.8 16.9 0 32.2 7.1 43 18.6 13.3-2.5 26-7.5 37.3-14.2-4.4 13.7-13.7 25.1-25.9 32.4 11.8-1.3 23.3-4.6 33.9-9.1-7.9 11.5-17.9 21.9-29.4 30.3z" /></svg></span></a><a target="_blank" href="https://www.facebook.com/antonio.guarino.351" rel="nofollow" class="saboxplugin-icon-color"><svg version="1.1" class="sab-facebook" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.4 250.9c0 9.9-0.6 19.7-1.7 29.2-0.1 0.6-0.1 1.1-0.2 1.7-0.8 6.3-1.8 12.4-3 18.5-0.2 1.1-0.5 2.2-0.7 3.3-1.2 5.6-2.6 11-4.2 16.5-23.4 81.3-87.1 145.6-168.2 169.8-4.5 1.3-9.1 2.6-13.7 3.7-7.6 1.8-15.4 3.3-23.3 4.4-5.5 0.8-11.1 1.3-16.7 1.7-0.8 0.1-1.6 0.1-2.4 0.1-5 0.3-10.1 0.4-15.2 0.4-137.8 0-249.4-111.6-249.4-249.3s111.6-249.4 249.4-249.4 249.3 111.7 249.3 249.4z" fill="#3b5998" /><path class="st1" d="m493.8 303.6c-1.2 5.6-2.6 11-4.2 16.5-23.4 81.3-87.1 145.6-168.2 169.8-4.5 1.3-9.1 2.6-13.7 3.7l-100.9-101 1.8-3.5 2.1-76.7-45.3-43.7 41.3-31 30-95.3 71.4-24.7 185.7 185.9z" /><path class="st2" d="M206.8,392.6V268.8h-41.5v-49.2h41.5v-38.8c0-42.1,25.7-65,63.3-65c18,0,33.5,1.4,38,1.9v44H282  c-20.4,0-24.4,9.7-24.4,24v33.9h46.1l-6.3,49.2h-39.8v123.8" /></svg></span></a></div></div><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/gattuso-e-il-napoli-si-accontentano-al-maradona-con-inter-finisce-1-1/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div><div class="fb-comments" data-href="https://www.identitainsorgenti.com/gattuso-e-il-napoli-si-accontentano-al-maradona-con-inter-finisce-1-1/" data-numposts="5"></div></div><aside><div id="wpp-3" class="widget popular-posts"><h4 class="widgettitle">I più letti della settimana</h4> <ul class="wpp-list"><li><div class="details"> | 18 aprile 2021</div><div class="title"><a href="https://www.identitainsorgenti.com/citta-segrete-augias-prova-a-far-pace-con-napoli-senza-riuscirci/" class="wpp-post-title" target="_self">Città Segrete: Augias prova a far pace con Napoli senza riuscirci</a></div></li><li><div class="details"> | 12 aprile 2021</div><div class="title"><a href="https://www.identitainsorgenti.com/campania-ultima-per-dosi-di-vaccino-ricevute-rispetto-alla-popolazione/" class="wpp-post-title" target="_self">Campania ultima per dosi di vaccino ricevute rispetto alla popolazione</a></div></li><li><div class="details"> | 15 aprile 2021</div><div class="title"><a href="https://www.identitainsorgenti.com/che-sta-succedendo-in-irlanda-del-nord/" class="wpp-post-title" target="_self">Che sta succedendo in Irlanda del Nord?</a></div></li><li><div class="details"> | 11 aprile 2021</div><div class="title"><a href="https://www.identitainsorgenti.com/a-portici-la-mensa-dei-poveri-e-a-rischio-la-pandemia-ha-generato-insoluti/" class="wpp-post-title" target="_self">A Portici la Mensa dei Poveri è a rischio: La pandemia ha generato insoluti</a></div></li><li><div class="details"> | 16 aprile 2021</div><div class="title"><a href="https://www.identitainsorgenti.com/per-la-stagione-estiva-il-teatro-di-san-carlo-si-sposta-al-plebiscito-e-nei-luoghi-piu-belli-della-campania/" class="wpp-post-title" target="_self">Per la stagione estiva il teatro di San Carlo si sposta al Plebiscito e nei luoghi più belli della Campania</a></div></li></ul></div><div id="wpi_designer_button_widget-2" class="widget widget_wpi_designer_button_widget"><div class='wpi_slide wpi_slide_117853'><div class='wpi_slide_image'></div><div id='wpi_slide_content'><div class='wpi_slide_heading'><div><span>Seguici su Google News</span></div></div><div class='wpi_slide_text'>Tutte le notizie di Identità Insorgenti in tempo reale</div><a href='https://news.google.com/publications/CAAiEEjreSlDUyr6ZwyiZKoxPcIqFAgKIhBI63kpQ1Mq-mcMomSqMT3C?hl=it&#038;gl=IT&#038;ceid=IT%3Ait' onclick='' class='wpi_designer_button   wpi_shadow wpi_shadow_ wpi_designer_button_preset_748 wpi_icon wpi_icon_no wpi_icon_left  ' target='_blank' rel=''><i class=''></i><span class='wpi_text'>Segui</span></a></div><div class='wpi_slide_footer'></div></div></div></aside></section><section id="correlati"><header><h1>Articoli correlati</h1></header><article> <a href="https://www.identitainsorgenti.com/calcio-a-5-ff-napoli-vince-coppa-italia-serie-a2/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2021/04/ffnapoli_coppa_italia-scaled-e1618767615669.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/sport/" title="Sport">Sport</a> |
18 Aprile 2021 </span> <a href="https://www.identitainsorgenti.com/calcio-a-5-ff-napoli-vince-coppa-italia-serie-a2/"><h1>Calcio a 5, la FF Napoli vince la Coppa Italia di Serie A2</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/il-napoli-lancia-la-nuova-maglia-marcelo-burlon-lesordio-domenica-sera-contro-linter/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2021/04/marcelo_burlon_napoli.png');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/sport/" title="Sport">Sport</a> |
16 Aprile 2021 </span> <a href="https://www.identitainsorgenti.com/il-napoli-lancia-la-nuova-maglia-marcelo-burlon-lesordio-domenica-sera-contro-linter/"><h1>Il Napoli lancia la nuova maglia &#8220;Marcelo Burlon&#8221;: l&#8217;esordio domenica sera contro l&#8217;Inter</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/calcio-a-5-la-ff-napoli-allassalto-della-coppa-italia/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2021/04/ffnapoli.png');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/sport/" title="Sport">Sport</a> |
15 Aprile 2021 </span> <a href="https://www.identitainsorgenti.com/calcio-a-5-la-ff-napoli-allassalto-della-coppa-italia/"><h1>Calcio a 5, la FF Napoli all&#8217;assalto della Coppa Italia</h1> </a></article></section><footer id="footer"><section class="contacts"><div class="facebook"><div><h4>Vuoi rimanere sempre<br>aggiornato?</h4><h3>Seguici sulla<br>nostra pagina<br>Facebook</h3> <a target="_blank" rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" class="btn">vai alla pagina</a></div></div><div class="instagram"><div><h4>Vuoi rimanere sempre<br>aggiornato?</h4><h3>Seguici sulla<br>nostra pagina<br>Instagram</h3> <a target="_blank" rel="nofollow" href="https://www.instagram.com/identitainsorgenti/" class="btn inverted">vai alla pagina</a></div></div><div class="contact"><div><h4>Hai contenuti da suggerirci o<br>da inviarci?</h4><h3>Scrivici su<br>Facebook o<br>via email</h3> <a href="https://www.identitainsorgenti.com/contatti/" class="btn">vai ai contatti</a></div></div></section><section class="info"><div> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo_footer.png" alt="Logo footer Identità Insorgenti"><p>Il sud per noi si può raccontare solo con l’azione militante quotidiana sul territorio. Per dare voce alle tante identità insorgenti che difendono la propria terra e la valorizzano.</p></div><div><p>Identità Insorgenti è una testata giornalistica quotidiana e telematica registrata presso il Tribunale di Napoli con reg. n.7 dell&#039;11/02/2015 - n. di registro generale 8028/2014.
Direttore responsabile: Lucilla Parlato<br>Vicedirettori: Drusiana Vetrano, Luciano Troiano<br>Caporedattore: Antonio Corradini<br>Organo edito dall&#039;associazione Identità Insorgenti</p></div></section> <small>&copy; 2021 Identità Insorgenti - Made with love by <a target="_blank" href="https://www.arsdigitalia.net">Ars Digitalia</a><ul id="menu-footer-menu" class=""><li id="menu-item-71138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71138"><a href="https://www.iubenda.com/privacy-policy/24621260/full-legal">Privacy Policy</a></li><li id="menu-item-71139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71139"><a href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy">Cookie Policy</a></li><li id="menu-item-117084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117084"><a href="https://www.identitainsorgenti.com/politica-dei-cookie-ue/">Politica dei cookie (UE)</a></li></ul> </small></footer>  <style> .cmplz-blocked-content-container.recaptcha-invisible,
 .cmplz-blocked-content-container.g-recaptcha {
 max-width: initial !important;
 height: 80px !important;
 margin-bottom: 20px;
 }  @media only screen and (max-width: 400px) {
 .cmplz-blocked-content-container.recaptcha-invisible,
 .cmplz-blocked-content-container.g-recaptcha {
 height: 100px !important
 }
 }  .cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,
 .cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice {
 max-width: initial;
 padding: 7px;
 } </style> <style> .twitter-tweet.cmplz-blocked-content-container {
 padding: 10px 40px;
 } </style> <style> .cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
 margin: 0 20px;
 } </style> <style> .instagram-media.cmplz-placeholder-element > div {
 max-width: 100%;
 } </style>  <div id='fb-pxl-ajax-code'></div><style type="text/css">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</style> <script type='text/javascript' id='wp-polls-js-extra'> /* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */ </script> <script type='text/javascript' id='wpgdprc.js-js-extra'> /* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.identitainsorgenti.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"2880c70981","isMultisite":"","path":"\/","blogId":""};
/* ]]> */ </script> <script type='text/javascript' id='cmplz-cookie-config-js-extra'> /* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"11","version":"4.9.12","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Funzionale<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #525f81\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #525f81;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom","title":"","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accetta cookie","revoke":"Gestisci consenso","dismiss":"Solo funzionali","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#525f81","accept_all_background_color":"#525f81","accept_all_text_color":"#fff","accept_all_border_color":"#525f81","functional_background_color":"#f1f1f1","functional_text_color":"#525f81","functional_border_color":"#f1f1f1","border_color":"#525f81","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Politica dei cookie","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"0915c6a4fd","url":"https:\/\/www.identitainsorgenti.com\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","tcf_active":"","view_preferences":"Visualizza preference","save_preferences":"Salva preferenze","accept_all":"Accetta tutti","readmore_url":{"eu":"https:\/\/www.identitainsorgenti.com\/politica-dei-cookie-ue\/"},"privacy_link":{"eu":""},"placeholdertext":"Clicca per accettare i cookie di marketing e abilitare questo contenuto"};
/* ]]> */ </script>  <script type="text/javascript" class="cmplz-stats cmplz-native">(function (i, s, o, g, r, a, m) {
 i['GoogleAnalyticsObject'] = r;
 i[r] = i[r] || function () {
 (i[r].q = i[r].q || []).push(arguments)
 }, i[r].l = 1 * new Date();
 a = s.createElement(o),
 m = s.getElementsByTagName(o)[0];
 a.async = 1;
 a.src = g;
 m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-88016279-5', 'auto');
ga('send', 'pageview', {
 'anonymizeIp': true
}); </script><script>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</script> <script defer src="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-112a211158422b7b69c8055266931f05.js"></script></body></html>