<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Mio fratello rider: vi racconto la vita di un addetto al delivery food - Identità Insorgenti</title><link rel="stylesheet" id="siteground-optimizer-combined-css-cea674e6d29e227d654ef8f5a2f332f8" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-cea674e6d29e227d654ef8f5a2f332f8.css" media="all" />   <title>GIG ECONOMY / Mio fratello rider: vi racconto la vita di un addetto al delivery food - Identità Insorgenti</title><link rel="stylesheet" id="siteground-optimizer-combined-css-cea674e6d29e227d654ef8f5a2f332f8" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-cea674e6d29e227d654ef8f5a2f332f8.css" media="all" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.identitainsorgenti.com/gig-economy-mio-fratello-rider-vi-racconto-la-vita-di-un-addetto-al-delivery-food/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="GIG ECONOMY / Mio fratello rider: vi racconto la vita di un addetto al delivery food - Identità Insorgenti" /><meta property="og:description" content="Qualche giorno fa, Gianni, un rider cinquantenne con un passato da macellaio, è stato aggredito brutalmente da un gruppo di sei ragazzini per privarlo del suo scooter, che per un rider non è un semplice... Continua a leggere &gt;" /><meta property="og:url" content="https://www.identitainsorgenti.com/gig-economy-mio-fratello-rider-vi-racconto-la-vita-di-un-addetto-al-delivery-food/" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="article:publisher" content="https://www.facebook.com/identitainsorgenti/" /><meta property="article:published_time" content="2021-01-06T07:00:42+00:00" /><meta property="article:modified_time" content="2021-01-05T19:37:17+00:00" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/06/Pizza-Margherita-UNESCO_0006-scaled.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="620" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@IdeInsorgenti" /><meta name="twitter:site" content="@IdeInsorgenti" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Martina Di Domenico"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="4 minuti"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.identitainsorgenti.com/gig-economy-mio-fratello-rider-vi-racconto-la-vita-di-un-addetto-al-delivery-food/amp/" /><meta name="generator" content="AMP for WP 1.0.74" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed" href="https://www.identitainsorgenti.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed dei commenti" href="https://www.identitainsorgenti.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; GIG ECONOMY / Mio fratello rider: vi racconto la vita di un addetto al delivery food Feed dei commenti" href="https://www.identitainsorgenti.com/gig-economy-mio-fratello-rider-vi-racconto-la-vita-di-un-addetto-al-delivery-food/feed/" /> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar {
 margin: 1px;
 font-size: 6px;
 line-height: 8px;
 height: 8px;
 background-image: url('https://www.identitainsorgenti.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
 border: 1px solid #c8c8c8;
} </style> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/updownupdown.min.js' id='updownupdown-js'></script> <script defer type='application/json' id='wpp-json'> {"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":116246,"token":"c2315d747e","lang":0,"debug":0} </script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script><link rel="https://api.w.org/" href="https://www.identitainsorgenti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.identitainsorgenti.com/wp-json/wp/v2/posts/116246" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.identitainsorgenti.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.identitainsorgenti.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.identitainsorgenti.com/?p=116246' /><link rel="alternate" type="application/json+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fgig-economy-mio-fratello-rider-vi-racconto-la-vita-di-un-addetto-al-delivery-food%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fgig-economy-mio-fratello-rider-vi-racconto-la-vita-di-un-addetto-al-delivery-food%2F&#038;format=xml" /> <script type="text/javascript">var UpDownUpDown = { ajaxurl: "https://www.identitainsorgenti.com/wp-admin/admin-ajax.php" };</script> <meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="it_it" /><meta property="og:type" content="article" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="620" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/06/Pizza-Margherita-UNESCO_0006-scaled.jpg" /><meta property="og:title" content="GIG ECONOMY / Mio fratello rider: vi racconto la vita di un addetto al delivery food" /><meta property="og:url" content="https://www.identitainsorgenti.com/gig-economy-mio-fratello-rider-vi-racconto-la-vita-di-un-addetto-al-delivery-food/" /><meta property="og:description" content="Qualche giorno fa, Gianni, un rider cinquantenne con un passato da macellaio, è stato aggredito brutalmente da un gruppo di sei ragazzini per privarlo del suo scooter, che per un rider non è un semplice... Continua a leggere &gt;" /><meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="1324749916" />  <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-88016279-5', 'auto');
 ga('send', 'pageview'); </script>  <script type='text/javascript'> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js'); </script>  <script type='text/javascript'> fbq('init', '2047965215486210', {}, {
 "agent": "wordpress-5.6-2.2.2"
}); </script><script type='text/javascript'> fbq('track', 'PageView', []); </script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2047965215486210&ev=PageView&noscript=1" /> </noscript> <meta property="og:type" content="article" /><meta property="og:url" content="https://www.identitainsorgenti.com/gig-economy-mio-fratello-rider-vi-racconto-la-vita-di-un-addetto-al-delivery-food/" /><meta property="og:title" content="GIG ECONOMY / Mio fratello rider: vi racconto la vita di un addetto al delivery food" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="en_US" /><meta property="og:description" content="Qualche giorno fa, Gianni, un rider cinquantenne con un passato da macellaio, è stato aggredito brutalmente da un gruppo di sei ragazzini per privarlo del suo scooter, che per un rider non è un semplice mezzo di locomozione, ma la materia prima con cui..." /><meta property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="10204618819533486,10212582600621739,1485837904821649,10212466674724961" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-270x270.png" /><meta name="google-site-verification" content="qb0lUsnOaerWEX_3nMdDXy2wddSEzzPuOFLQ5FuWtGI" /></head><body class="post-template-default single single-post postid-116246 single-format-standard"><div id="fb-root"></div> <script> (function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=187588308273078";
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk')); </script><section id="topbar"><div class="date"> mercoledì <b> 6 gennaio</b> 2021</div><div class="links"><nav class="socials"><p>Seguici su</p><ul><li><a rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" target="_blank" class="mdi mdi-facebook"></a></li><li><a rel="nofollow" href="https://twitter.com/IdeInsorgenti" target="_blank" class="mdi mdi-twitter"></a></li><li><a rel="nofollow" href="https://www.instagram.com/identitainsorgenti/" target="_blank" class="mdi mdi-instagram"></a></li></ul></nav> <span>|</span><div class="login"> <a href="https://www.identitainsorgenti.com/wp-admin/" rel="nofollow,noindex">Area riservata</a></div></div></section><section id="menuarea"> <button id="mobilebtn"><i class="mdi mdi-menu"></i></button><nav id="mainmenu" class="menu-topmenu-container"><ul id="menu-topmenu" class=""><li id="menu-item-71144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71144"><a href="/">Home</a></li><li id="menu-item-71143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71143"><a href="https://www.identitainsorgenti.com/categorie/">Categorie</a></li><li id="menu-item-8221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8221"><a href="https://www.identitainsorgenti.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-71134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71134"><a href="https://www.identitainsorgenti.com/la-redazione-di-identita-insorgenti/">Redazione</a></li><li id="menu-item-8220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8220"><a href="https://www.identitainsorgenti.com/contatti/">Contatti</a></li></ul></nav> <a href="https://www.identitainsorgenti.com"> <img class="logo-mobile" src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a> <a href="#" id="find" class="mdi mdi-magnify"><span>Cerca</span></a></section><div id="search"><form role="search" method="get" action="https://www.identitainsorgenti.com/"> <input type="search" name="s" placeholder="Cerca nel sito..." value=""><div> <button type="submit"><i class="mdi mdi-magnify"></i></button></div></form></div><header id="intestazione"><div class="logo-area"> <a href="https://www.identitainsorgenti.com"> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a></div></header><section id="main"><header><h2>GIG ECONOMY</h2><h1>Mio fratello rider: vi racconto la vita di un addetto al delivery food</h1><figure> <img width="1024" height="620" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.identitainsorgenti.com/wp-content/uploads/2020/06/Pizza-Margherita-UNESCO_0006-scaled.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/06/Pizza-Margherita-UNESCO_0006-scaled.jpg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2020/06/Pizza-Margherita-UNESCO_0006-300x182.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2020/06/Pizza-Margherita-UNESCO_0006-768x465.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="620" src="https://www.identitainsorgenti.com/wp-content/uploads/2020/06/Pizza-Margherita-UNESCO_0006-scaled.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/06/Pizza-Margherita-UNESCO_0006-scaled.jpg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2020/06/Pizza-Margherita-UNESCO_0006-300x182.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2020/06/Pizza-Margherita-UNESCO_0006-768x465.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p id="breadcrumbs"><span><span><a href="https://www.identitainsorgenti.com/">Home</a> » <span><a href="https://www.identitainsorgenti.com/category/lavoro/">Lavoro</a> » <span class="breadcrumb_last" aria-current="page">GIG ECONOMY / Mio fratello rider: vi racconto la vita di un addetto al delivery food</span></span></span></span></p></header><div class="content "><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/gig-economy-mio-fratello-rider-vi-racconto-la-vita-di-un-addetto-al-delivery-food/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div> <span class="details"> <a href="https://www.identitainsorgenti.com/category/lavoro/" title="Lavoro">Lavoro</a> |
6 Gennaio 2021 </span><p style="text-align: justify;">Qualche giorno fa, Gianni, un rider cinquantenne con un passato da macellaio, è stato aggredito brutalmente da un gruppo di sei ragazzini per privarlo del suo scooter, che per un rider non è un semplice mezzo di locomozione, ma la materia prima con cui svolgere il proprio mestiere.</p><p style="text-align: justify;">Alla vista di quella scena mi si è ribollito il sangue nelle vene: ho provato paura, rabbia, dispiacere. Sì, perché dispiace che oggi, in piena crisi globale, chi lavora onestamente per pochi euro venga trattato così: derubato non solo di uno scooter ma di quella dignità che dovrebbe, invece, essere motivo d&#8217;ispirazione. In una città difficile, dove episodi del genere sono principalmente dovuti a situazioni familiari complesse, alla dispersione scolastica e all&#8217;alto tasso di disoccupazione, persone come Gianni meriterebbero più comprensione e vicinanza. Fa riflettere, inoltre, che  che lo stesso rider a seguito della feroce rapina non abbia che parole di dispiacere e compassione per quei giovani figli di una società malsana, dimenticati e lasciati a sé stessi.</p><h2>La Gig Economy</h2><p style="text-align: justify;">Negli ultimi tempi il mestiere del rider, che rientra nella categoria della Gig Economy (dei piccoli lavoretti), è diventato, per i più o meno giovani, l’unica fonte certa di guadagno nell’attesa di lavori più dignitosi. Per quanto adesso ci sia maggiore tutela economica e contrattuale – soprattutto a seguito della regolamentazione CCNL firmata da AssoDelivery e UGL il 15 settembre 2020 –, quello del rider resta, a tutti gli effetti, lavoro sottopagato, pericoloso e soprattutto precario.</p><p style="text-align: justify;">Questo lavoro ho imparato a conoscerlo nel mese di aprile, quando mio fratello, disoccupato da circa un paio di anni, ha deciso di intraprendere questa strada per aiutare la nostra famiglia, duramente colpita dalla crisi economica. Armato di smartphone, di scooter e di tanta pazienza, ha iniziato a lavorare nel nostro quartiere per una delle società di delivery più note al mondo, sostando per ore, in attesa degli ordini, dinnanzi ai principali locali che usufruiscono di questo servizio.</p><h2>Un inizio difficile</h2><p style="text-align: justify;">I primi tempi non sono stati per niente facili; tornava a casa stanco, deluso e spesso arrabbiato. Pur attento a guardare lo smartphone per accettare in tempi brevi la notifica di un ordine, c’era chi, in quella guerra tra poveri, era più veloce di lui. Tuttavia – mi ha sempre assicurato – non esiste competizione, perché, quella dei riders, è una grande famiglia, dove ci si aiuta e ci si supporta. Certo, dispiace se a fine giornata, dopo ore di sosta, si torna a casa con  in tasca nemmeno 20 euro (che vengono accreditati dopo giorni) e qualche spicciolo di mancia. I guadagni, almeno all&#8217;inizio, sono stati lenti e irrisori, fino a quando non ha deciso di non limitarsi più semplicemente al delivery serale – certamente più richiesto – ma di iniziare il suo “turno” lavorativo già dal mattino. Sveglia alle 8.00, caffè al volo e zaino termico in spalla. Per mesi è stato fuori casa per intere giornate, da mattino a sera, concedendosi una pausa solo negli orari più morti – tra le 15.30 alle 17.30.</p><p style="text-align: justify;">Ha imparato che, per guadagnare dignitosamente seppur poco, è necessario avere una &#8220;strategia”, capire in quali orari c’è più richiesta, sostare in sella al proprio scooter a metà tra un locale e l’altro e ampliare il proprio raggio d’azione. I corrispettivi di un rider non sono mai uguali; la retribuzione dipende da una serie di fattori: solitamente distanza percorsa e totale complessivo dell’ordine. Si guadagna “a percentuale” e per questo, molte volte, nonostante il rider ottenga già una sua retribuzione minima dalle varie società con cui stipula il contratto di lavoro, chi ordina tende a lasciare una mancia. Pur pagando un aggiunta per il servizio usufruito tramite app (costo della consegna), c&#8217;è gente che nutre rispetto per questa categoria; e mio fratello stesso, in questi mesi, si è interfacciato più volte con la solidarietà del popolo napoletano. Ci sono persone che gli hanno lasciato anche mance di 5 euro soprattutto quando le condizioni meteo erano terribili; in più, molti ristoratori, a fine turno, gli hanno voluto offrire gratuitamente un pasto caldo (perché se vuoi fare questo lavoro è ovvio che non puoi né pranzare né cenare).</p><p style="text-align: justify;">Il grande cuore dei ristoratori e baristi napoletani si è visto anche quando quei dolci o quelle pizze donate non erano solo destinate solo a lui ma anche a tutta la nostra famiglia.</p><p style="text-align: justify;">Certo, non sono mancati anche i risvolti negativi – non solo legati alla retribuzione – derivati forse della mancanza di empatia e immedesimazione di alcuni. Capita, che se un ordine non è soddisfatto, magari per una negligenza del locale, il proprio disappunto lo si sfoga su chi lo consegna; e che dire dei “scendo subito” che si trasformano in attese estenuanti, magari sotto la pioggia, che ti fanno perdere poi la possibilità di rispondere a nuove consegne? Il ricordo indimenticabile, e dai risvolti tragi-comici, resterà sempre quello di un ordine fatto da una donna per un’amica, con la mancata indicazione precisa dell&#8217;indirizzo di consegna e la conseguente supplica di portarlo a centinaia di metri di distanza (e anche quella volta pioveva). Mio fratello, come molti riders, pur non essendone obbligato e rimettendoci dunque tempo e benzina, ha comunque soddisfatto l’ulteriore richiesta. Credo che sia questo che piace ai consumatori abituali di cibo delivery: la cortesia e la disposizione di chi gira di notte in città sfidando le intemperie e, come abbiamo visto, i rischi di lavorare quando il sole è calato e per strada non c&#8217;è nessuno.</p><p style="text-align: justify;">Ecco, la vicenda di Gianni mi è servita da trampolino per raccontare questa storia, perché forse, tutti noi, dobbiamo imparare a guardare con occhi diversi a chi, precario e sottopagato, con sacrificio si presta a questo tipo di servizio, a tutte le ore e tutti i giorni, festivi compresi.</p><div class="hatom-extra">Un articolo di <span class="author vcard"><span class="fn">Martina Di Domenico</span></span> pubblicato il <span class="date vcard"><span class="fn">6 Gennaio 2021</span></span> e modificato l'ultima volta il <span class="date updated vcard show"><span class="fn">5 Gennaio 2021</span></span></div><div class="tags"> <a href="https://www.identitainsorgenti.com/tag/lavoro-rider/">##lavoro #rider</a>&nbsp;&nbsp; <a href="https://www.identitainsorgenti.com/tag/delivery/">#delivery</a>&nbsp;&nbsp;</div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href='https://www.identitainsorgenti.com/author/martina-di-domenico/'><img src="https://www.identitainsorgenti.com/wp-content/uploads/2020/06/Martina-Di-Domenico.jpg" alt="Martina Di Domenico" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.identitainsorgenti.com/author/martina-di-domenico/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Martina Di Domenico</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Nata a Napoli nel 1993, consegue la laurea triennale in cultura e amministrazione dei beni culturali e la magistrale in archeologia e storia dell&#8217;arte. I suoi ricordi da bambina sono legati ai monumenti simbolo della sua città, alle storie e alle leggende napoletane. Da sempre amante della scrittura, ama raccontare delle sue passioni, nelle quali rientrano anche il cinema, il teatro e il buon cibo.</p></div></div><div class="clearfix"></div></div><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/gig-economy-mio-fratello-rider-vi-racconto-la-vita-di-un-addetto-al-delivery-food/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div><div class="fb-comments" data-href="https://www.identitainsorgenti.com/gig-economy-mio-fratello-rider-vi-racconto-la-vita-di-un-addetto-al-delivery-food/" data-numposts="5"></div></div><aside><div id="text-3" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=258564574615672';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/identitainsorgenti/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/identitainsorgenti/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/identitainsorgenti/">Identità Insorgenti</a></blockquote></div></div></div><div id="wpp-3" class="widget popular-posts"><h4 class="widgettitle">I più letti della settimana</h4> <ul class="wpp-list"><li><div class="details"> | 2 gennaio 2021</div><div class="title"><a href="https://www.identitainsorgenti.com/il-crollo-cede-larco-borbonico-del-chiavicone-di-via-partenope-in-abbandono-da-anni/" class="wpp-post-title" target="_self">IL CROLLO / Cede l&#8217;arco borbonico del chiavicone di via Partenope</a></div></li><li><div class="details"> | 4 gennaio 2021</div><div class="title"><a href="https://www.identitainsorgenti.com/solidarieta-partenopea-in-poche-ore-raccolti-diecimila-euro-per-il-rider-aggredito-e-rapinato-in-strada/" class="wpp-post-title" target="_self">SOLIDARIETA&#8217; PARTENOPEA / In poche ore raccolti diecimila euro per il rider aggredito e rapinato in strada</a></div></li><li><div class="details"> | 20 novembre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/vaccino-pfizer-la-big-pharma-piu-multata-della-storia-tra-condanne-e-class-action/" class="wpp-post-title" target="_self">VACCINO / Pfizer, la Big Pharma più multata della storia tra condanne e class action</a></div></li><li><div class="details"> | 5 gennaio 2021</div><div class="title"><a href="https://www.identitainsorgenti.com/guerre-tra-poveri-concorso-santobono-parte-il-contro-ricorso-dei-legittimi-vincitori-della-preselezione/" class="wpp-post-title" target="_self">GUERRE TRA POVERI / Concorso Santobono: parte il contro-ricorso dei legittimi vincitori della preselezione</a></div></li><li><div class="details"> | 1 gennaio 2021</div><div class="title"><a href="https://www.identitainsorgenti.com/il-bilancio-danni-al-castel-dellovo-dopo-la-mareggiata-ridotto-a-rudere-il-ramaglietto-costiero/" class="wpp-post-title" target="_self">IL BILANCIO / Danni al Castel dell’Ovo dopo la mareggiata: ridotto a rudere il Ramaglietto costiero</a></div></li></ul></div></aside></section><section id="correlati"><header><h1>Articoli correlati</h1></header><article> <a href="https://www.identitainsorgenti.com/salti-mortali-dentro-un-circo-con-i-suoi-artisti-tra-le-vittime-piu-colpite-dallemergenza-sociale/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2021/01/DSC03005-scaled.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/lavoro/" title="Lavoro">Lavoro</a> |
4 Gennaio 2021 </span> <a href="https://www.identitainsorgenti.com/salti-mortali-dentro-un-circo-con-i-suoi-artisti-tra-le-vittime-piu-colpite-dallemergenza-sociale/"><h2>SALTI MORTALI</h2><h1>Dentro un Circo, con i suoi artisti, tra le vittime più colpite dall&#8217;emergenza sociale</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/ristorazione-nasce-racconta-food-il-qr-code-con-la-voce-di-pizzaioli-e-chef-che-abbatte-la-distanza-con-i-clienti/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/11/Racconta-Food-Lombardi-1892-Via-Foria--scaled.jpeg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/imprese-2/" title="Imprese">Imprese</a> |
17 Novembre 2020 </span> <a href="https://www.identitainsorgenti.com/ristorazione-nasce-racconta-food-il-qr-code-con-la-voce-di-pizzaioli-e-chef-che-abbatte-la-distanza-con-i-clienti/"><h2>RISTORAZIONE</h2><h1>Nasce “Racconta food”: il Qr-code con la voce di pizzaioli e chef per abbattere le distanze</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/la-protesta-400-famiglie-licenziate-i-lavoratori-whirlpool-bloccano-la-stazione-di-napoli-e-chiedono-risposte/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/11/napoli-non-molla-whirlpool.png');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/lavoro/" title="Lavoro">Lavoro</a> |
3 Novembre 2020 </span> <a href="https://www.identitainsorgenti.com/la-protesta-400-famiglie-licenziate-i-lavoratori-whirlpool-bloccano-la-stazione-di-napoli-e-chiedono-risposte/"><h2>LA PROTESTA</h2><h1>400 famiglie licenziate: i lavoratori Whirlpool bloccano la stazione di Napoli e chiedono risposte</h1> </a></article></section><footer id="footer"><section class="contacts"><div class="facebook"><div><h4>Vuoi rimanere sempre<br>aggiornato?</h4><h3>Seguici sulla<br>nostra pagina<br>Facebook</h3> <a target="_blank" rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" class="btn">vai alla pagina</a></div></div><div class="instagram"><div><h4>Vuoi rimanere sempre<br>aggiornato?</h4><h3>Seguici sulla<br>nostra pagina<br>Instagram</h3> <a target="_blank" rel="nofollow" href="https://www.instagram.com/identitainsorgenti/" class="btn inverted">vai alla pagina</a></div></div><div class="contact"><div><h4>Hai contenuti da suggerirci o<br>da inviarci?</h4><h3>Scrivici su<br>Facebook o<br>via email</h3> <a href="https://www.identitainsorgenti.com/contatti/" class="btn">vai ai contatti</a></div></div></section><section class="info"><div> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo_footer.png" alt="Logo footer Identità Insorgenti"><p>Il sud per noi si può raccontare solo con l’azione militante quotidiana sul territorio. Per dare voce alle tante identità insorgenti che difendono la propria terra e la valorizzano.</p></div><div><p>Identità Insorgenti è una testata giornalistica quotidiana e telematica registrata presso il Tribunale di Napoli con reg. n.7 dell&#039;11/02/2015 - n. di registro generale 8028/2014.
Direttore responsabile: Lucilla Parlato<br>Vicedirettori: Drusiana Vetrano, Luciano Troiano<br>Caporedattore: Antonio Corradini<br>Organo edito dall&#039;associazione Identità Insorgenti</p></div></section> <small>&copy; 2021 Identità Insorgenti - Made with love by <a target="_blank" href="https://www.arsdigitalia.net">Ars Digitalia</a><ul id="menu-footer-menu" class=""><li id="menu-item-71138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71138"><a href="https://www.iubenda.com/privacy-policy/24621260/full-legal">Privacy Policy</a></li><li id="menu-item-71139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71139"><a href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy">Cookie Policy</a></li></ul> </small></footer>  <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/jquery-1.11.3.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/bxslider/jquery.bxslider.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/js/script.js"></script><div id='fb-pxl-ajax-code'></div><style type="text/css">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</style> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='wp-polls-js-extra'> /* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/wp-polls.min.js' id='wp-polls-js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'> /* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/eu-cookie-law/js/scripts.js' id='eucookielaw-scripts-js'></script></body></html>