<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Davide Toffolo magister di Comicon 2020. A Napoli dal 30 aprile al 3 maggio - Identità Insorgenti</title> <link rel="stylesheet" href="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/mdi/css/materialdesignicons.min.css"><link rel="stylesheet" href="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/bxslider/jquery.bxslider.css"><link rel="stylesheet" href="https://www.identitainsorgenti.com/wp-content/themes/idtheme/style.css"><title>L&#039;ANTICIPAZIONE / Davide Toffolo magister di Comicon 2020. A Napoli dal 30 aprile al 3 maggio - Identità Insorgenti</title> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="L&#039;ANTICIPAZIONE / Davide Toffolo magister di Comicon 2020. A Napoli dal 30 aprile al 3 maggio - Identità Insorgenti" /><meta property="og:description" content="Davide Toffolo è il Magister dell’edizione 2020 di COMICON che si svolgerà alla Mostra d’Oltremare di Napoli dal 30 aprile al 3 maggio, dopo il successo dello scorso anno che ha segnato il record di 160.000 visitatori. Davide Toffolo è fumettista e musicista, conosciuto... Continua a leggere &gt;" /><meta property="og:url" content="https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="article:publisher" content="https://www.facebook.com/identitainsorgenti/" /><meta property="article:section" content="Eventi" /><meta property="article:published_time" content="2020-01-21T11:51:55+00:00" /><meta property="article:modified_time" content="2020-01-21T11:52:29+00:00" /><meta property="og:updated_time" content="2020-01-21T11:52:29+00:00" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-scaled.jpg" /><meta property="og:image:secure_url" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-scaled.jpg" /><meta property="og:image:width" content="682" /><meta property="og:image:height" content="1024" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Davide Toffolo è il Magister dell’edizione 2020 di COMICON che si svolgerà alla Mostra d’Oltremare di Napoli dal 30 aprile al 3 maggio, dopo il successo dello scorso anno che ha segnato il record di 160.000 visitatori. Davide Toffolo è fumettista e musicista, conosciuto... Continua a leggere &gt;" /><meta name="twitter:title" content="L&#039;ANTICIPAZIONE / Davide Toffolo magister di Comicon 2020. A Napoli dal 30 aprile al 3 maggio - Identità Insorgenti" /><meta name="twitter:site" content="@IdeInsorgenti" /><meta name="twitter:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-scaled.jpg" /><meta name="twitter:creator" content="@IdeInsorgenti" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.identitainsorgenti.com/#organization","name":"Identit\u00e0 Insorgenti","url":"https://www.identitainsorgenti.com/","sameAs":["https://www.facebook.com/identitainsorgenti/","https://twitter.com/IdeInsorgenti"],"logo":{"@type":"ImageObject","@id":"https://www.identitainsorgenti.com/#logo","url":"https://www.identitainsorgenti.com/wp-content/uploads/2018/10/identit\u00e0-insorgenti-logo.png","width":432,"height":135,"caption":"Identit\u00e0 Insorgenti"},"image":{"@id":"https://www.identitainsorgenti.com/#logo"}},{"@type":"WebSite","@id":"https://www.identitainsorgenti.com/#website","url":"https://www.identitainsorgenti.com/","name":"Identit\u00e0 Insorgenti","description":"La voce dei sud del mondo","publisher":{"@id":"https://www.identitainsorgenti.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.identitainsorgenti.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/#primaryimage","url":"https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-scaled.jpg","width":682,"height":1024},{"@type":"WebPage","@id":"https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/#webpage","url":"https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/","inLanguage":"it-IT","name":"L&#039;ANTICIPAZIONE / Davide Toffolo magister di Comicon 2020. A Napoli dal 30 aprile al 3 maggio - Identit\u00e0 Insorgenti","isPartOf":{"@id":"https://www.identitainsorgenti.com/#website"},"primaryImageOfPage":{"@id":"https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/#primaryimage"},"datePublished":"2020-01-21T11:51:55+00:00","dateModified":"2020-01-21T11:52:29+00:00","breadcrumb":{"@id":"https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.identitainsorgenti.com/","url":"https://www.identitainsorgenti.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.identitainsorgenti.com/category/eventi-2/","url":"https://www.identitainsorgenti.com/category/eventi-2/","name":"Eventi"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/","url":"https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/","name":"L&#8217;ANTICIPAZIONE / Davide Toffolo magister di Comicon 2020. A Napoli dal 30 aprile al 3 maggio"}}]},{"@type":"Article","@id":"https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/#article","isPartOf":{"@id":"https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/#webpage"},"author":{"@id":"https://www.identitainsorgenti.com/#/schema/person/0523c740ad010aee89865237abcadd68"},"headline":"L&#8217;ANTICIPAZIONE / Davide Toffolo magister di Comicon 2020. A Napoli dal 30 aprile al 3 maggio","datePublished":"2020-01-21T11:51:55+00:00","dateModified":"2020-01-21T11:52:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/#webpage"},"publisher":{"@id":"https://www.identitainsorgenti.com/#organization"},"image":{"@id":"https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/#primaryimage"},"articleSection":"Eventi"},{"@type":["Person"],"@id":"https://www.identitainsorgenti.com/#/schema/person/0523c740ad010aee89865237abcadd68","name":"Identit\u00e0 Insorgenti","image":{"@type":"ImageObject","@id":"https://www.identitainsorgenti.com/#authorlogo","url":"https://www.identitainsorgenti.com/wp-content/uploads/2018/11/logo-quadrato.jpg","caption":"Identit\u00e0 Insorgenti"},"description":"Identit\u00e0 Insorgenti \u00e8 un giornale on line che rappresenta un collettivo di scrittori, giornalisti, professionisti, artisti uniti dalla volont\u00e0 di una contronarrazione del Mezzogiorno.","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/amp/" /><meta name="generator" content="AMP for WP 1.0.10" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed" href="https://www.identitainsorgenti.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed dei commenti" href="https://www.identitainsorgenti.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; L&#8217;ANTICIPAZIONE / Davide Toffolo magister di Comicon 2020. A Napoli dal 30 aprile al 3 maggio Feed dei commenti" href="https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/feed/" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css' href='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-cf9d39c820ade0becbc663d337d16810.min.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.identitainsorgenti.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/updownupdown.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"98665","token":"281315bd55","debug":""};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <link rel='https://api.w.org/' href='https://www.identitainsorgenti.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.identitainsorgenti.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.identitainsorgenti.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.identitainsorgenti.com/?p=98665' /><link rel="alternate" type="application/json+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Flanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Flanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio%2F&#038;format=xml" /> <script type="text/javascript">var UpDownUpDown = { ajaxurl: "https://www.identitainsorgenti.com/wp-admin/admin-ajax.php" };</script> <meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="it_it" /><meta property="og:type" content="article" /><meta property="og:image:width" content="682" /><meta property="og:image:height" content="1024" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-scaled.jpg" /><meta property="og:title" content="L&#8217;ANTICIPAZIONE / Davide Toffolo magister di Comicon 2020. A Napoli dal 30 aprile al 3 maggio" /><meta property="og:url" content="https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/" /><meta property="og:description" content="Davide Toffolo è il Magister dell’edizione 2020 di COMICON che si svolgerà alla Mostra d’Oltremare di Napoli dal 30 aprile al 3 maggio, dopo il successo dello scorso anno che ha segnato il record di 160.000 visitatori. Davide Toffolo è fumettista e musicista, conosciuto... Continua a leggere &gt;" /><meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="1324749916" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-88016279-5', 'auto');
		ga('send', 'pageview');</script> <meta property="og:type" content="article" /><meta property="og:url" content="https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/" /><meta property="og:title" content="L&#8217;ANTICIPAZIONE / Davide Toffolo magister di Comicon 2020. A Napoli dal 30 aprile al 3 maggio" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="en_US" /><meta property="og:description" content="Davide Toffolo è il Magister dell’edizione 2020 di COMICON che si svolgerà alla Mostra d’Oltremare di Napoli dal 30 aprile al 3 maggio, dopo il successo dello scorso anno che ha segnato il record di 160.000 visitatori. Davide Toffolo è..." /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-150x150.jpg" /><meta property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="10204618819533486,10212582600621739,1485837904821649,10212466674724961" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-270x270.png" /><meta name="google-site-verification" content="qb0lUsnOaerWEX_3nMdDXy2wddSEzzPuOFLQ5FuWtGI" /></head><body class="post-template-default single single-post postid-98665 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=187588308273078";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <section id="topbar"><div class="date"> martedì <b>21 gennaio</b> 2020</div><div class="links"><nav class="socials"><p>Seguici su</p><ul><li><a rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" target="_blank" class="mdi mdi-facebook"></a></li><li><a rel="nofollow" href="https://twitter.com/IdeInsorgenti" target="_blank" class="mdi mdi-twitter"></a></li></ul></nav> <span>|</span><div class="login"> <a href="https://www.identitainsorgenti.com/wp-admin/" rel="nofollow,noindex">Area riservata</a></div></div></section><section id="menuarea"> <button id="mobilebtn"><i class="mdi mdi-menu"></i></button><nav id="mainmenu" class="menu-topmenu-container"><ul id="menu-topmenu" class=""><li id="menu-item-71144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71144"><a href="/">Home</a></li><li id="menu-item-71143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71143"><a href="https://www.identitainsorgenti.com/categorie/">Categorie</a></li><li id="menu-item-8221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8221"><a href="https://www.identitainsorgenti.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-71134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71134"><a href="https://www.identitainsorgenti.com/la-redazione-di-identita-insorgenti/">Redazione</a></li><li id="menu-item-8220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8220"><a href="https://www.identitainsorgenti.com/contatti/">Contatti</a></li></ul></nav> <a href="https://www.identitainsorgenti.com"> <img class="logo-mobile" src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a> <a href="#" id="find" class="mdi mdi-magnify"><span>Cerca</span></a></section><div id="search"><form role="search" method="get" action="https://www.identitainsorgenti.com/"> <input type="search" name="s" placeholder="Cerca nel sito..." value=""><div> <button type="submit"><i class="mdi mdi-magnify"></i></button></div></form></div><header id="intestazione"><div class="logo-area"> <a href="https://www.identitainsorgenti.com"> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a></div></header><section id="main"><header><h2>L&#8217;ANTICIPAZIONE</h2><h1>Davide Toffolo magister di Comicon 2020. A Napoli dal 30 aprile al 3 maggio</h1><figure> <img width="682" height="1024" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-scaled.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-scaled.jpg 682w, https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-200x300.jpg 200w, https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-768x1152.jpg 768w, https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-1024x1536.jpg 1024w" sizes="(max-width: 682px) 100vw, 682px" /><noscript><img width="682" height="1024" src="https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-scaled.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-scaled.jpg 682w, https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-200x300.jpg 200w, https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-768x1152.jpg 768w, https://www.identitainsorgenti.com/wp-content/uploads/2020/01/FotoDavideToffolo_MagisterComicon2020_low-1024x1536.jpg 1024w" sizes="(max-width: 682px) 100vw, 682px" /></noscript></figure><p id="breadcrumbs"><span><span><a href="https://www.identitainsorgenti.com/">Home</a> » <span><a href="https://www.identitainsorgenti.com/category/eventi-2/">Eventi</a> » <span class="breadcrumb_last" aria-current="page">L&#8217;ANTICIPAZIONE / Davide Toffolo magister di Comicon 2020. A Napoli dal 30 aprile al 3 maggio</span></span></span></span></p></header><div class="content "><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div> <span class="details"> <a href="https://www.identitainsorgenti.com/category/eventi-2/" title="Eventi">Eventi</a> |
21 Gennaio 2020 </span><p style="text-align: justify;"><strong>Davide Toffolo</strong> è il <strong>Magister</strong> dell’edizione <strong>2020</strong><wbr /> di <strong>COMICON</strong> che si svolgerà alla Mostra d’Oltremare di Napoli <strong>dal 30 aprile al 3 maggio</strong>, dopo il successo dello scorso anno che ha segnato il record di 160.000 visitatori. <strong>Davide Toffolo è fumettista e musicista</strong>, conosciuto per essere la voce e la chitarra del gruppo <strong>Tre Allegri Ragazzi Morti</strong>, tra le prime e più influenti figure della scena indie rock in Italia. È tra gli autori più amati e originali del fumetto italiano, ha firmato opere quali <em>Il re bianco, Graphic novel is back, Il cammino della Cumbia,</em> ed è stato, venti anni fa con <em>Pasolini</em>, un pioniere del graphic novel di ambientazione italiana. Con i Tre Allegri Ragazzi Morti ha pubblicato 9 dischi in studio e realizzato più di 2000 concerti. In qualità di Magister sarà protagonista di un ricco programma di attività culturali, tra cui: una mostra personale, una mostra collettiva dedicata ad alcuni fumettisti da lui selezionati, un ciclo di incontri tematici, una performance musicale e presenterà il volume inedito <em>Cinque allegri ragazzi morti &#8211; Il ritorno. </em></p><div style="width: 1366px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-98665-1" width="1366" height="572" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.identitainsorgenti.com/wp-content/uploads/2020/01/Comicon-Magister-2020-HD720p.mp4?_=1" /><a href="https://www.identitainsorgenti.com/wp-content/uploads/2020/01/Comicon-Magister-2020-HD720p.mp4">https://www.identitainsorgenti.com/wp-content/uploads/2020/01/Comicon-Magister-2020-HD720p.mp4</a></video></div><h2>La biografia del magister Davide Toffolo</h2><p style="text-align: justify;">Davide Toffolo è fumettista e musicista, conosciuto per essere la voce e la chitarra del gruppo Tre Allegri Ragazzi Morti e uno degli autori italiani di fumetto più originali, tra i primi e più influenti creatori di graphic novel dagli anni Novanta.</p><p style="text-align: justify;">Si forma a Bologna, dove si laurea in disegno anatomico e frequenta la scuola di fumetto Zio Feininger, fondata da Andrea Pazienza e Igort. Negli anni Novanta collabora con le riviste <em>Cyborg</em>, <em>Nova Express</em>, <em>Comic Art</em> ed è il co-ideatore delle seminali antologie <em>Dinamite</em> (1995) e <em>Mondo Naif </em>(1996), fino a fondare una sua rivista, <em>Fandango</em> (1999), sulle cui pagine debuttano le avventure horror-romantiche dei Cinque Allegri Ragazzi Morti. Fra i primi autori italiani a interpretare la formula del graphic novel, nel 2001 pubblica <em>Carnera: la montagna che cammina,</em> rilettura nostalgica del “mitico” boxeur degli anni Trenta, edito da Biblioteca dell’immagine e poi riproposto da Coconino Press. Stilisticamente maturato seguendo la lezione di Andrea Pazienza e Magnus, nel 2002 pubblica il dialogo/viaggio immaginario <em>Intervista a Pasolini</em> (Biblioteca dell’immagine), che diventa anche un concerto disegnato con i Tre Allegri Ragazzi Morti. Seguono <em>Il re bianco</em> (Casterman, Coconino Press, Bao Publishing), <em>Très!, fumetti per il teatro</em> (Coconino Press), <em>L’inverno d’Italia </em>(Coconino Press). Nel 2014 pubblica <em>Graphic novel is dead </em>per Rizzoli Lizard, una sorta di autobiografia in 140 tavole. Nello stesso anno viene messo in scena il musical <em>Cinque Allegri Ragazzi Morti</em>, costruito sulla omonima serie a fumetti. Con Panini Comics riprende <em>Piera degli spiriti </em>nel 2015 e, nel 2016, la serie <em>Cinque Allegri Ragazzi Morti</em>. Nel 2018 esce il suo nuovo lavoro, <em>Il cammino della Cumbia</em>, un docu-fumetto sulla mutazione del genere musicale nato in Colombia e diffuso nel continente sudamericano (Oblomov). Nel 2019 esce per Rizzoli Lizard <em>Graphic novel is back</em>, secondo volume della autobiografia, seguito dall’omonimo spettacolo di musica e parole.</p><p style="text-align: justify;">Il Davide Toffolo musicista ha pubblicato con i Tre Allegri Ragazzi Morti 9 dischi in studio e fatto più di 2000 concerti. Conosciuti per le loro performance mascherate e per i loro live di rock essenziale, i TARM sono considerati uno dei pilastri della scena indie rock alternativa italiana fin dalla loro formazione nel 1994. Nei loro 25 anni di carriera sono diventati simbolo di una generazione cresciuta tra malinconia e idealismo, ribellione e impegno politico, centri sociali e amore-odio per la provincia italiana. Da sempre alla ricerca della più ampia indipendenza espressiva, i TARM hanno presto interrotto il loro rapporto con le major discografiche per fondare la propria etichetta, La Tempesta Dischi, con la quale hanno sostenuto e prodotto i debutti di alcuni tra i maggiori talenti musicali italiani degli ultimi vent’anni, fra cui: Le luci della centrale elettrica, Myss Keta, Il teatro degli orrori, Sick Tamburo, Il pan del diavolo, Uochi Toki, Zen circus. Tra le numerose collaborazioni di Toffolo e della band, che hanno esplorato sonorità differenti dal dub al reggae, fino a blues, folk e cumbia, ci sono stati lo spettacolo teatrale <em>Da Solo </em>di Vinicio Capossela, la colonna sonora del film <em>Come Dio comanda</em> di Gabriele Salvatores, e l’apertura del tour negli stadi 2013 di Jovanotti.</p><h2 dir="ltr" style="text-align: justify;">I 50 anni di Spider Man in edicola tra le celebrazioni di Comicon</h2><p dir="ltr" style="text-align: justify;"><strong>Comicon festeggia i cinquanta anni dall&#8217;arrivo di Spider-Man nelle edicole italiane</strong> con “ItaliaSpider-Man. I maestri di The Amazing Spider-Man”, una mostra che raccoglie la più preziosa <strong>selezione di tavole originali mai esposta in Europa</strong>. Una celebrazione dell&#8217;icona di casa Marvel attraverso i grandi disegnatori che ne hanno fatto la storia e un modo per ricordare e festeggiare quell&#8217;aprile del 1970 quando, tra i giornali italiani, esordì un nuovo periodico a fumetti: &#8220;L’Uomo Ragno&#8221;, pubblicato da Editoriale Corno.<br /> I fondatori Steve Ditko e John Romita, i classici John Buscema, Ross Andru, Alex Saviuk, gli innovatori degli anni Novanta Todd McFarlane e Mark Bagley. Una mostra di cinquanta opere originali, fra tavole memorabili e copertine che hanno segnato l&#8217;iconografia del personaggio, ricostruirà la storia di Spider-Man e dei suoi momenti salienti, mettendo in primo piano l&#8217;abilità artistica e comunicativa di una dozzina di disegnatori che hanno condotto il &#8220;ragno&#8221; di Stan Lee a occupare un ruolo da protagonista nell&#8217;immaginario collettivo del nuovo millennio.<br /> La mostra sarà un&#8217;occasione unica anche per lo speciale contributo di Mike Burkey, più noto come Romitaman, il più importante collezionista mondiale di opere dei maestri fondatori di Spider-Man che, per la prima volta, saranno messe a disposizione per il pubblico europeo.</p><h2 dir="ltr" style="text-align: justify;"><strong>Shuzo Oshimi tra gli ospiti internazionali</strong></h2><p dir="ltr" style="text-align: justify;">Il primo ospite internazionale di COMICON sarà Shūzō Oshimi, <strong>fumettista giapponese</strong>, maestro contemporaneo del seinen manga, noto per le pluripremiate serie <em>Happiness</em>, <em>I fiori del male</em> e <em>Tracce di sangue</em>, pubblicate in Italia da Planet Manga, che sarà presente <strong>per la prima volta in Europa</strong>.</p><p dir="ltr" style="text-align: justify;"><div class="hatom-extra">Un articolo di <span class="author vcard"><span class="fn">Identità Insorgenti</span></span> pubblicato il <span class="date vcard"><span class="fn">21 Gennaio 2020</span></span> e modificato l'ultima volta il <span class="date updated vcard show"><span class="fn">21 Gennaio 2020</span></span></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://www.identitainsorgenti.com/wp-content/uploads/2018/11/logo-quadrato.jpg" width="100" height="100" alt="Identità Insorgenti" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><div class="saboxplugin-authorname"><a href="https://www.identitainsorgenti.com/author/identita-insorgenti/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Identità Insorgenti</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Identità Insorgenti è un giornale on line che rappresenta un collettivo di scrittori, giornalisti, professionisti, artisti uniti dalla volontà di una contronarrazione del Mezzogiorno.</p></div></div><div class="saboxplugin-web sab-web-position"><a href="https://www.identitainsorgenti.com" target="_self">www.identitainsorgenti.com</a></div><div class="clearfix"></div></div><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div><div class="fb-comments" data-href="https://www.identitainsorgenti.com/lanticipazione-davide-toffolo-magister-di-comicon-2020-a-napoli-dal-30-aprile-al-3-maggio/" data-numposts="5"></div></div><aside><div id="text-3" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=258564574615672';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/identitainsorgenti/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/identitainsorgenti/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/identitainsorgenti/">Identità Insorgenti</a></blockquote></div></div></div><div id="wpp-3" class="widget popular-posts"><h4 class="widgettitle">I più letti della settimana</h4> <ul class="wpp-list"><li><div class="details"><a href="https://www.identitainsorgenti.com/category/sport/" class="category category-21">Sport</a> | 17 gennaio 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/stadio-san-paolo-il-comune-dice-si-ai-palchetti-lanciacori-ecco-come-saranno/" class="wpp-post-title" target="_self">STADIO / San Paolo, il Comune dice si ai palchetti lanciacori. Ecco come saranno</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/sport/" class="category category-21">Sport</a> | 14 gennaio 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/crisi-del-tifo-lavvocato-coppola-sanzioni-illegittime-palchetti-lanciacori-e-standing-area-le-soluzioni-per-ripopolare-il-san-paolo/" title="CRISI DEL TIFO / L&#039;avvocato Coppola: &quot;Sanzioni illegittime. Palchetti lanciacori e &quot;standing area&quot; le soluzioni per &quot;ripopolare&quot; il San Paolo&quot;" class="wpp-post-title" target="_self">CRISI DEL TIFO / L'avvocato Coppola: "Sanzioni illegittime. Palchetti lanciacori e "standing area" le soluzioni per "ripopolare" il San Paolo"</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/attualita/" class="category category-9441">Attualità</a> | 16 gennaio 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/napoli-est-prostituzione-minorile-un-discount-indecente-nellassordante-silenzio-istituzionale/" title="NAPOLI EST / Prostituzione minorile: un &quot;discount&quot; indecente nell&#039;assordante silenzio istituzionale" class="wpp-post-title" target="_self">NAPOLI EST / Prostituzione minorile: un "discount" indecente nell'assordante silenzio istituzionale</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/napolicapitale/" class="category category-15">NapoliCapitale</a> | 15 gennaio 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/la-replica-altro-che-meta-esotica-napoli-da-sempre-regina-del-grand-tour/" class="wpp-post-title" target="_self">LA REPLICA / Altro che meta esotica: Napoli da sempre regina del Grand Tour</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/regioni/abruzzo/" class="category category-8996">Abruzzo</a> | 13 gennaio 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/ignoranza-crassa-fascio-imbrattato-il-murale-di-dannunzio-a-pescara/" title="IGNORANZA CRASSA / &quot;Fascio&quot;: imbrattato il murale di d&#039;Annunzio a Pescara" class="wpp-post-title" target="_self">IGNORANZA CRASSA / "Fascio": imbrattato il murale di d'Annunzio a Pescara</a></div></li></ul></div></aside></section><section id="correlati"><header><h1>Articoli correlati</h1></header><article> <a href="https://www.identitainsorgenti.com/capodanno-cinese-a-napoli-si-festeggia-a-piazza-del-gesu-e-a-piazza-del-plebiscito/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/01/514728-1-scaled.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/eventi-2/" title="Eventi">Eventi</a> |
21 Gennaio 2020 </span> <a href="https://www.identitainsorgenti.com/capodanno-cinese-a-napoli-si-festeggia-a-piazza-del-gesu-e-a-piazza-del-plebiscito/"><h2>CAPODANNO CINESE</h2><h1>A Napoli si festeggia a piazza del Gesù e a piazza del Plebiscito</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/eventi-o-pizzaiuolo-un-libro-per-raccontare-la-professione-napoletana-patrimonio-unesco/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/01/Copertina.-libro-o-pizzaiuolo-scaled.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/eventi-2/" title="Eventi">Eventi</a> |
17 Gennaio 2020 </span> <a href="https://www.identitainsorgenti.com/eventi-o-pizzaiuolo-un-libro-per-raccontare-la-professione-napoletana-patrimonio-unesco/"><h2>EVENTI</h2><h1>&#8216;O Pizzaiuolo, un libro per raccontare la professione napoletana patrimonio Unesco</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/la-due-giorni-allasilo-si-parla-di-felicita-interna-lorda/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/01/Poster_page-0001-scaled.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/eventi-2/" title="Eventi">Eventi</a> |
9 Gennaio 2020 </span> <a href="https://www.identitainsorgenti.com/la-due-giorni-allasilo-si-parla-di-felicita-interna-lorda/"><h2>LA DUE GIORNI</h2><h1>All&#8217;Asilo si parla di Felicità (Interna Lorda)</h1> </a></article></section><footer id="footer"><section class="contacts"><div class="facebook"><div><h4>Vuoi rimanere sempre<br>aggiornato?</h4><h3>Seguici sulla<br>nostra pagina<br>Facebook</h3> <a target="_blank" rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" class="btn">vai alla pagina</a></div></div><div class="contact"><div><h4>Hai contenuti da suggerirci o<br>da inviarci?</h4><h3>Scrivici su<br>Facebook o<br>via email</h3> <a href="https://www.identitainsorgenti.com/contatti/" class="btn">vai ai contatti</a></div></div></section><section class="info"><div> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo_footer.png" alt="Logo footer Identità Insorgenti"><p>Il sud per noi si può raccontare solo con l’azione militante quotidiana sul territorio. Per dare voce alle tante identità insorgenti che difendono la propria terra e la valorizzano.</p></div><div><p>Identità Insorgenti è una testata giornalistica quotidiana e telematica registrata presso il Tribunale di Napoli con reg. n.7 dell&#039;11/02/2015 - n. di registro generale 8028/2014.
Direttore responsabile: Lucilla Parlato<br>Vicedirettori: Drusiana Vetrano, Luciano Troiano<br>Caporedattore: Antonio Corradini<br>Organo edito dall&#039;associazione Identità Insorgenti</p></div></section> <small>&copy; 2020 Identità Insorgenti - Made with love by <a target="_blank" href="https://www.arsdigitalia.net">Ars Digitalia</a><ul id="menu-footer-menu" class=""><li id="menu-item-71138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71138"><a href="https://www.iubenda.com/privacy-policy/24621260/full-legal">Privacy Policy</a></li><li id="menu-item-71139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71139"><a href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy">Cookie Policy</a></li></ul> </small></footer>  <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/jquery-1.11.3.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/bxslider/jquery.bxslider.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/js/script.js"></script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <style type="text/css">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</style><link rel='stylesheet' id='basecss-css' href='https://www.identitainsorgenti.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://www.identitainsorgenti.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.identitainsorgenti.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/wp-polls.min.js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/eucookielaw-scripts.min.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */</script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body></html>