<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>&#8220;Ad Arzano il commissario di governo non ci informa: il paese è allo sbando&#8221; - Identità Insorgenti</title> <link rel="stylesheet" href="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/mdi/css/materialdesignicons.min.css"><link rel="stylesheet" href="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/bxslider/jquery.bxslider.css"><link rel="stylesheet" href="https://www.identitainsorgenti.com/wp-content/themes/idtheme/style.css"><title>LETTERE AL GIORNALE 1 / &quot;Ad Arzano il commissario di governo non ci informa: il paese è allo sbando&quot; - Identità Insorgenti</title> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.identitainsorgenti.com/lettere-al-giornale-1-ad-arzano-il-commissario-di-governo-non-ci-informa-il-paese-e-allo-sbando/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="LETTERE AL GIORNALE 1 / &quot;Ad Arzano il commissario di governo non ci informa: il paese è allo sbando&quot; - Identità Insorgenti" /><meta property="og:description" content="Gentile Identità Insorgenti, Sono Marianna e vi scrivo per denunciare una condizione incresciosa che si sta verificando nella prima cintura a Nord di Napoli, ad Arzano, dove risiedo. Il governo Arzanese è commissariato e noi... Continua a leggere &gt;" /><meta property="og:url" content="https://www.identitainsorgenti.com/lettere-al-giornale-1-ad-arzano-il-commissario-di-governo-non-ci-informa-il-paese-e-allo-sbando/" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="article:publisher" content="https://www.facebook.com/identitainsorgenti/" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2020-03-25T09:07:15+00:00" /><meta property="article:modified_time" content="2020-03-25T11:12:12+00:00" /><meta property="og:updated_time" content="2020-03-25T11:12:12+00:00" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-scaled.jpg" /><meta property="og:image:secure_url" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-scaled.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="682" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Gentile Identità Insorgenti, Sono Marianna e vi scrivo per denunciare una condizione incresciosa che si sta verificando nella prima cintura a Nord di Napoli, ad Arzano, dove risiedo. Il governo Arzanese è commissariato e noi... Continua a leggere &gt;" /><meta name="twitter:title" content="LETTERE AL GIORNALE 1 / &quot;Ad Arzano il commissario di governo non ci informa: il paese è allo sbando&quot; - Identità Insorgenti" /><meta name="twitter:site" content="@IdeInsorgenti" /><meta name="twitter:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-scaled.jpg" /><meta name="twitter:creator" content="@IdeInsorgenti" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel="amphtml" href="https://www.identitainsorgenti.com/lettere-al-giornale-1-ad-arzano-il-commissario-di-governo-non-ci-informa-il-paese-e-allo-sbando/amp/" /><meta name="generator" content="AMP for WP 1.0.34" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed" href="https://www.identitainsorgenti.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed dei commenti" href="https://www.identitainsorgenti.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; LETTERE AL GIORNALE 1 / &#8220;Ad Arzano il commissario di governo non ci informa: il paese è allo sbando&#8221; Feed dei commenti" href="https://www.identitainsorgenti.com/lettere-al-giornale-1-ad-arzano-il-commissario-di-governo-non-ci-informa-il-paese-e-allo-sbando/feed/" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css' href='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-cf9d39c820ade0becbc663d337d16810.min.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.identitainsorgenti.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/updownupdown.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"102396","token":"82381b21c0","debug":""};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <link rel='https://api.w.org/' href='https://www.identitainsorgenti.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.identitainsorgenti.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.identitainsorgenti.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.identitainsorgenti.com/?p=102396' /><link rel="alternate" type="application/json+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Flettere-al-giornale-1-ad-arzano-il-commissario-di-governo-non-ci-informa-il-paese-e-allo-sbando%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Flettere-al-giornale-1-ad-arzano-il-commissario-di-governo-non-ci-informa-il-paese-e-allo-sbando%2F&#038;format=xml" /> <script type="text/javascript">var UpDownUpDown = { ajaxurl: "https://www.identitainsorgenti.com/wp-admin/admin-ajax.php" };</script> <meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="it_it" /><meta property="og:type" content="article" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="682" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-scaled.jpg" /><meta property="og:title" content="LETTERE AL GIORNALE 1 / &#8220;Ad Arzano il commissario di governo non ci informa: il paese è allo sbando&#8221;" /><meta property="og:url" content="https://www.identitainsorgenti.com/lettere-al-giornale-1-ad-arzano-il-commissario-di-governo-non-ci-informa-il-paese-e-allo-sbando/" /><meta property="og:description" content="Gentile Identità Insorgenti, Sono Marianna e vi scrivo per denunciare una condizione incresciosa che si sta verificando nella prima cintura a Nord di Napoli, ad Arzano, dove risiedo. Il governo Arzanese è commissariato e noi... Continua a leggere &gt;" /><meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="1324749916" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-88016279-5', 'auto');
		ga('send', 'pageview');</script>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '2047965215486210', [], {
    "agent": "wordpress-5.3.2-2.0.0"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2047965215486210&ev=PageView&noscript=1" /> </noscript> <meta property="og:type" content="article" /><meta property="og:url" content="https://www.identitainsorgenti.com/lettere-al-giornale-1-ad-arzano-il-commissario-di-governo-non-ci-informa-il-paese-e-allo-sbando/" /><meta property="og:title" content="LETTERE AL GIORNALE 1 / &#8220;Ad Arzano il commissario di governo non ci informa: il paese è allo sbando&#8221;" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="en_US" /><meta property="og:description" content="Gentile Identità Insorgenti, Sono Marianna e vi scrivo per denunciare una condizione incresciosa che si sta verificando nella prima cintura a Nord di Napoli, ad Arzano, dove risiedo. Il governo Arzanese è commissariato e noi cittadini viviamo, già..." /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-150x150.jpg" /><meta property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="10204618819533486,10212582600621739,1485837904821649,10212466674724961" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-270x270.png" /><meta name="google-site-verification" content="qb0lUsnOaerWEX_3nMdDXy2wddSEzzPuOFLQ5FuWtGI" /></head><body class="post-template-default single single-post postid-102396 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=187588308273078";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <section id="topbar"><div class="date"> mercoledì <b>25 marzo</b> 2020</div><div class="links"><nav class="socials"><p>Seguici su</p><ul><li><a rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" target="_blank" class="mdi mdi-facebook"></a></li><li><a rel="nofollow" href="https://twitter.com/IdeInsorgenti" target="_blank" class="mdi mdi-twitter"></a></li></ul></nav> <span>|</span><div class="login"> <a href="https://www.identitainsorgenti.com/wp-admin/" rel="nofollow,noindex">Area riservata</a></div></div></section><section id="menuarea"> <button id="mobilebtn"><i class="mdi mdi-menu"></i></button><nav id="mainmenu" class="menu-topmenu-container"><ul id="menu-topmenu" class=""><li id="menu-item-71144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71144"><a href="/">Home</a></li><li id="menu-item-71143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71143"><a href="https://www.identitainsorgenti.com/categorie/">Categorie</a></li><li id="menu-item-8221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8221"><a href="https://www.identitainsorgenti.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-71134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71134"><a href="https://www.identitainsorgenti.com/la-redazione-di-identita-insorgenti/">Redazione</a></li><li id="menu-item-8220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8220"><a href="https://www.identitainsorgenti.com/contatti/">Contatti</a></li></ul></nav> <a href="https://www.identitainsorgenti.com"> <img class="logo-mobile" src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a> <a href="#" id="find" class="mdi mdi-magnify"><span>Cerca</span></a></section><div id="search"><form role="search" method="get" action="https://www.identitainsorgenti.com/"> <input type="search" name="s" placeholder="Cerca nel sito..." value=""><div> <button type="submit"><i class="mdi mdi-magnify"></i></button></div></form></div><header id="intestazione"><div class="logo-area"> <a href="https://www.identitainsorgenti.com"> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a></div></header><section id="main"><header><h2>LETTERE AL GIORNALE 1</h2><h1>&#8220;Ad Arzano il commissario di governo non ci informa: il paese è allo sbando&#8221;</h1><figure> <img width="1024" height="682" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-scaled.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-scaled.jpg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-300x200.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-768x512.jpg 768w, https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-1536x1024.jpg 1536w, https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="682" src="https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-scaled.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-scaled.jpg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-300x200.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-768x512.jpg 768w, https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-1536x1024.jpg 1536w, https://www.identitainsorgenti.com/wp-content/uploads/2020/03/arzano-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p id="breadcrumbs"><span><span><a href="https://www.identitainsorgenti.com/">Home</a> » <span><a href="https://www.identitainsorgenti.com/category/attualita/">Attualità</a> » <span class="breadcrumb_last" aria-current="page">LETTERE AL GIORNALE 1 / &#8220;Ad Arzano il commissario di governo non ci informa: il paese è allo sbando&#8221;</span></span></span></span></p></header><div class="content "><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/lettere-al-giornale-1-ad-arzano-il-commissario-di-governo-non-ci-informa-il-paese-e-allo-sbando/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div> <span class="details"> <a href="https://www.identitainsorgenti.com/category/attualita/" title="Attualità">Attualità</a> |
25 Marzo 2020 </span><p style="text-align: justify;">Gentile Identità Insorgenti,</p><p style="text-align: justify;">Sono Marianna e vi scrivo per denunciare una condizione incresciosa che si sta verificando nella prima cintura a Nord di Napoli, ad Arzano, dove risiedo.</p><p style="text-align: justify;">Il governo Arzanese è commissariato e noi cittadini viviamo, già normalmente, in una condizione di incuria TOTALE. L’emergenza che viviamo in questi giorni è caratterizzata ancor di più dall’assenza totale delle istituzioni o per meglio dire LATITANZA. Dopo una prima presa per i fondelli con una sanificazione fittizia delle strade fatta veramente all’acqua di rose, i commissari straordinari sono SPARITI.</p><p style="text-align: justify;">Il paese è completamente allo sbando, privo delle basilari misure di prevenzione, privo delle informazioni minime sulla salute dei nostri concittadini, privo di una guida, di un capitano al timone in questo mare in tempesta.</p><p style="text-align: justify;">Sento la necessità di dovere DENUNCIARE lo stato di cose presenti. Ho scritto ai giornali locali, chiedendo umilmente una sana informazione sulla condizione circa il Covid-19, ho scritto al sindaco di Frattamaggiore nel volerlo sollecitare ad invogliare i commissari della nostra cittadina, così vicina alla sua, ad ottemperare al dovere che gli è dato. Non ho mai ricevuto risposta.</p><p style="text-align: justify;">Ho scritto ai vari centri sociali della città per chiedere anche un aiuto concreto rispetto a tutte quelle persone &#8211; anziani ed in generale più deboli. Siamo preoccupati, assolutamente non guidati e NON TUTELATI. Ci chiediamo e vogliamo risposte rispetto domande ovvie. Quanti sono i contagiati Arzanesi?</p><p style="text-align: justify;">Quali le loro condizioni di salute? Quante sono le persone in isolamento obbligatorio? E quelli in isolamento fiduciario? QUANTE SONO LE PERSONE CHE HANNO BISOGNO DI AIUTO?</p><p style="text-align: justify;">Denuncio a grande voce il completo abbandono da parte dei commissari straordinari e voglio portare all’attenzione del Sindaco di Napoli De Magistris quale presidente della città metropolitana che solleciti i commissari straordinari della Casa comunale Arzanese a svolgere il ruolo che gli è stato affidato e per il quale percepiscono un compenso e non in ultimo tenere in considerazione la responsabilità che hanno per ogni singolo cittadino.</p><p style="text-align: justify;"><strong>Marianna Della Croce</strong></p><div class="hatom-extra">Un articolo di <span class="author vcard"><span class="fn">Identità Insorgenti</span></span> pubblicato il <span class="date vcard"><span class="fn">25 Marzo 2020</span></span> e modificato l'ultima volta il <span class="date updated vcard show"><span class="fn">25 Marzo 2020</span></span></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://www.identitainsorgenti.com/wp-content/uploads/2018/11/logo-quadrato.jpg" width="100" height="100" alt="Identità Insorgenti" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><div class="saboxplugin-authorname"><a href="https://www.identitainsorgenti.com/author/identita-insorgenti/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Identità Insorgenti</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Identità Insorgenti è un giornale on line che rappresenta un collettivo di scrittori, giornalisti, professionisti, artisti uniti dalla volontà di una contronarrazione del Mezzogiorno.</p></div></div><div class="saboxplugin-web sab-web-position"><a href="https://www.identitainsorgenti.com" target="_self">www.identitainsorgenti.com</a></div><div class="clearfix"></div></div><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/lettere-al-giornale-1-ad-arzano-il-commissario-di-governo-non-ci-informa-il-paese-e-allo-sbando/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div><div class="fb-comments" data-href="https://www.identitainsorgenti.com/lettere-al-giornale-1-ad-arzano-il-commissario-di-governo-non-ci-informa-il-paese-e-allo-sbando/" data-numposts="5"></div></div><aside><div id="text-3" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=258564574615672';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/identitainsorgenti/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/identitainsorgenti/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/identitainsorgenti/">Identità Insorgenti</a></blockquote></div></div></div><div id="wpp-3" class="widget popular-posts"><h4 class="widgettitle">I più letti della settimana</h4> <ul class="wpp-list"><li><div class="details"><a href="https://www.identitainsorgenti.com/category/attualita/" class="category category-9441">Attualità</a> | 18 marzo 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/galli-sulla-munnezza-sperimentazione-del-pascale-la-napoli-che-eccelle-e-irrita-i-baroni-di-milano/" class="wpp-post-title" target="_self">GALLI SULLA MUNNEZZA / Sperimentazione del Pascale, la Napoli che eccelle e irrita i &#8220;baroni&#8221; di Milano</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/rubriche/sputtanapoli/" class="category category-7934">Sputtanapoli</a> | 22 marzo 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/napoli-media-se-la-spesa-alla-pignasecca-fa-piu-notizia-di-4mila-morti/" class="wpp-post-title" target="_self">NAPOLI &#038; MEDIA / Se la spesa alla Pignasecca fa più notizia di 4mila morti</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/attualita/" class="category category-9441">Attualità</a> | 24 marzo 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/la-testimonianza-come-bambini-da-tenere-sotto-schiaffo-senza-risposte-chi-ci-comanda-mi-fa-piu-paura-del-virus/" class="wpp-post-title" target="_self">LA TESTIMONIANZA / Come bambini da tenere sotto schiaffo senza risposte: chi ci comanda mi fa più paura del virus</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/attualita/" class="category category-9441">Attualità</a> | 19 marzo 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/tv-spazzatura-attacco-a-ascierto-su-striscia-la-notizia-la-voce-della-disinformazione/" class="wpp-post-title" target="_self">TV SPAZZATURA / Attacco a Ascierto su Striscia la notizia, la voce della disinformazione</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/attualita/" class="category category-9441">Attualità</a> | 19 marzo 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/la-replica-il-direttore-del-pascale-risponde-a-galli-deliri-di-onnipotenza/" class="wpp-post-title" target="_self">LA REPLICA / Il direttore del Pascale risponde a Galli: &#8220;Deliri di onnipotenza&#8221;</a></div></li></ul></div></aside></section><section id="correlati"><header><h1>Articoli correlati</h1></header><article> <a href="https://www.identitainsorgenti.com/lettere-al-giornale-2-se-linfanzia-e-il-futuro-perche-nessuno-pensa-ai-bambini/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/03/Matteo-e-Aurora-genitore-Ilaria-Colantuono.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/attualita/" title="Attualità">Attualità</a> |
25 Marzo 2020 </span> <a href="https://www.identitainsorgenti.com/lettere-al-giornale-2-se-linfanzia-e-il-futuro-perche-nessuno-pensa-ai-bambini/"><h2>LETTERE AL GIORNALE 2</h2><h1>Se l&#8217;infanzia è il futuro, perché nessuno pensa ai bambini?</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/razzismo-interno-il-coronavirus-e-le-narrazioni-tossiche-sui-meridionali/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/03/Ossessione-Sud.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/attualita/" title="Attualità">Attualità</a> |
25 Marzo 2020 </span> <a href="https://www.identitainsorgenti.com/razzismo-interno-il-coronavirus-e-le-narrazioni-tossiche-sui-meridionali/"><h2>RAZZISMO INTERNO</h2><h1>Il Coronavirus e le narrazioni tossiche sui meridionali</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/nuove-misure-conte-sanzioni-piu-alte-per-chi-non-resta-a-casa/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/03/conte-2.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/attualita/" title="Attualità">Attualità</a> |
24 Marzo 2020 </span> <a href="https://www.identitainsorgenti.com/nuove-misure-conte-sanzioni-piu-alte-per-chi-non-resta-a-casa/"><h2>NUOVE MISURE</h2><h1>Conte: &#8220;Sanzioni più alte per chi non resta a casa&#8221;</h1> </a></article></section><footer id="footer"><section class="contacts"><div class="facebook"><div><h4>Vuoi rimanere sempre<br>aggiornato?</h4><h3>Seguici sulla<br>nostra pagina<br>Facebook</h3> <a target="_blank" rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" class="btn">vai alla pagina</a></div></div><div class="contact"><div><h4>Hai contenuti da suggerirci o<br>da inviarci?</h4><h3>Scrivici su<br>Facebook o<br>via email</h3> <a href="https://www.identitainsorgenti.com/contatti/" class="btn">vai ai contatti</a></div></div></section><section class="info"><div> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo_footer.png" alt="Logo footer Identità Insorgenti"><p>Il sud per noi si può raccontare solo con l’azione militante quotidiana sul territorio. Per dare voce alle tante identità insorgenti che difendono la propria terra e la valorizzano.</p></div><div><p>Identità Insorgenti è una testata giornalistica quotidiana e telematica registrata presso il Tribunale di Napoli con reg. n.7 dell&#039;11/02/2015 - n. di registro generale 8028/2014.
Direttore responsabile: Lucilla Parlato<br>Vicedirettori: Drusiana Vetrano, Luciano Troiano<br>Caporedattore: Antonio Corradini<br>Organo edito dall&#039;associazione Identità Insorgenti</p></div></section> <small>&copy; 2020 Identità Insorgenti - Made with love by <a target="_blank" href="https://www.arsdigitalia.net">Ars Digitalia</a><ul id="menu-footer-menu" class=""><li id="menu-item-71138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71138"><a href="https://www.iubenda.com/privacy-policy/24621260/full-legal">Privacy Policy</a></li><li id="menu-item-71139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71139"><a href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy">Cookie Policy</a></li></ul> </small></footer>  <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/jquery-1.11.3.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/bxslider/jquery.bxslider.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/js/script.js"></script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <style type="text/css">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</style><link rel='stylesheet' id='basecss-css' href='https://www.identitainsorgenti.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/wp-polls.min.js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/eucookielaw-scripts.min.js'></script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body></html>