<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Lo street food? Port&#8217;Alba ne era &#8220;invasa&#8221; già nel 1796 - Identità Insorgenti</title> <link rel="stylesheet" href="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/mdi/css/materialdesignicons.min.css"><link rel="stylesheet" href="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/bxslider/jquery.bxslider.css"><link rel="stylesheet" href="https://www.identitainsorgenti.com/wp-content/themes/idtheme/style.css"><title>Lo street food? Port&#039;Alba ne era &quot;invasa&quot; già nel 1796 - Identità Insorgenti</title> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Lo street food? Port&#039;Alba ne era &quot;invasa&quot; già nel 1796 - Identità Insorgenti" /><meta property="og:description" content="L’epigrafe di port’Alba descrive uno spaccato di vita quotidiana nel 1796 non molto dissimile a quello che è stato fino a pochi anni fa. Un numero imprecisato di venditori di cibo con i propri cesti... Continua a leggere &gt;" /><meta property="og:url" content="https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="article:publisher" content="https://www.facebook.com/identitainsorgenti/" /><meta property="article:author" content="https://www.facebook.com/iblogdiFabrizioReale/" /><meta property="article:section" content="Epigrafi di Napoli" /><meta property="article:published_time" content="2020-02-27T10:01:49+00:00" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-scaled.jpg" /><meta property="og:image:secure_url" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-scaled.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="577" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="L’epigrafe di port’Alba descrive uno spaccato di vita quotidiana nel 1796 non molto dissimile a quello che è stato fino a pochi anni fa. Un numero imprecisato di venditori di cibo con i propri cesti... Continua a leggere &gt;" /><meta name="twitter:title" content="Lo street food? Port&#039;Alba ne era &quot;invasa&quot; già nel 1796 - Identità Insorgenti" /><meta name="twitter:site" content="@IdeInsorgenti" /><meta name="twitter:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-scaled.jpg" /><meta name="twitter:creator" content="@fabrizio_reale" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.identitainsorgenti.com/#organization","name":"Identit\u00e0 Insorgenti","url":"https://www.identitainsorgenti.com/","sameAs":["https://www.facebook.com/identitainsorgenti/","https://twitter.com/IdeInsorgenti"],"logo":{"@type":"ImageObject","@id":"https://www.identitainsorgenti.com/#logo","inLanguage":"it-IT","url":"https://www.identitainsorgenti.com/wp-content/uploads/2018/10/identit\u00e0-insorgenti-logo.png","width":432,"height":135,"caption":"Identit\u00e0 Insorgenti"},"image":{"@id":"https://www.identitainsorgenti.com/#logo"}},{"@type":"WebSite","@id":"https://www.identitainsorgenti.com/#website","url":"https://www.identitainsorgenti.com/","name":"Identit\u00e0 Insorgenti","inLanguage":"it-IT","description":"La voce dei sud del mondo","publisher":{"@id":"https://www.identitainsorgenti.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.identitainsorgenti.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/#primaryimage","inLanguage":"it-IT","url":"https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-scaled.jpg","width":1024,"height":577,"caption":"epigrafe di port'alba"},{"@type":"WebPage","@id":"https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/#webpage","url":"https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/","name":"Lo street food? Port&#039;Alba ne era &quot;invasa&quot; gi\u00e0 nel 1796 - Identit\u00e0 Insorgenti","isPartOf":{"@id":"https://www.identitainsorgenti.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/#primaryimage"},"datePublished":"2020-02-27T10:01:49+00:00","dateModified":"2020-02-27T10:01:49+00:00","breadcrumb":{"@id":"https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.identitainsorgenti.com/","url":"https://www.identitainsorgenti.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.identitainsorgenti.com/category/rubriche/","url":"https://www.identitainsorgenti.com/category/rubriche/","name":"Rubriche"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.identitainsorgenti.com/category/rubriche/epigrafi-di-napoli/","url":"https://www.identitainsorgenti.com/category/rubriche/epigrafi-di-napoli/","name":"Epigrafi di Napoli"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/","url":"https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/","name":"Lo street food? Port&#8217;Alba ne era &#8220;invasa&#8221; gi\u00e0 nel 1796"}}]},{"@type":"Article","@id":"https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/#article","isPartOf":{"@id":"https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/#webpage"},"author":{"@id":"https://www.identitainsorgenti.com/#/schema/person/1c1428ee3e5d5816080f2be323b15fe7"},"headline":"Lo street food? Port&#8217;Alba ne era &#8220;invasa&#8221; gi\u00e0 nel 1796","datePublished":"2020-02-27T10:01:49+00:00","dateModified":"2020-02-27T10:01:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/#webpage"},"publisher":{"@id":"https://www.identitainsorgenti.com/#organization"},"image":{"@id":"https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/#primaryimage"},"articleSection":"Epigrafi di Napoli","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.identitainsorgenti.com/#/schema/person/1c1428ee3e5d5816080f2be323b15fe7","name":"Fabrizio Reale","image":{"@type":"ImageObject","@id":"https://www.identitainsorgenti.com/#authorlogo","inLanguage":"it-IT","url":"https://www.identitainsorgenti.com/wp-content/uploads/2020/01/fabrizio-reale.jpg","caption":"Fabrizio Reale"},"description":"Napoletano, classe 1978, sono ingegnere meccanico e ricercatore del CNR. Per lavoro mi occupo di tematiche legate al mondo dell\u2019energia e della riduzione delle emissioni inquinanti. Appassionato di fotografia e \"nikonista\" convinto, scrivo di Napoli dal 2009 sui miei blog e, da adesso, anche su Identit\u00e0 Insorgenti.","sameAs":["https://www.facebook.com/iblogdiFabrizioReale/","fabrizio.reale78","https://twitter.com/fabrizio_reale"]}]}</script> <link rel="amphtml" href="https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/amp/" /><meta name="generator" content="AMP for WP 1.0.30" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed" href="https://www.identitainsorgenti.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed dei commenti" href="https://www.identitainsorgenti.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Lo street food? Port&#8217;Alba ne era &#8220;invasa&#8221; già nel 1796 Feed dei commenti" href="https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/feed/" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css' href='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-cf9d39c820ade0becbc663d337d16810.min.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.identitainsorgenti.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/updownupdown.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"100862","token":"ec7831bc52","debug":""};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <link rel='https://api.w.org/' href='https://www.identitainsorgenti.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.identitainsorgenti.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.identitainsorgenti.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.identitainsorgenti.com/?p=100862' /><link rel="alternate" type="application/json+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Flo-street-food-portalba-ne-era-invasa-gia-nel-1796%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Flo-street-food-portalba-ne-era-invasa-gia-nel-1796%2F&#038;format=xml" /> <script type="text/javascript">var UpDownUpDown = { ajaxurl: "https://www.identitainsorgenti.com/wp-admin/admin-ajax.php" };</script> <meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="it_it" /><meta property="og:type" content="article" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="577" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-scaled.jpg" /><meta property="og:title" content="Lo street food? Port&#8217;Alba ne era &#8220;invasa&#8221; già nel 1796" /><meta property="og:url" content="https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/" /><meta property="og:description" content="L’epigrafe di port’Alba descrive uno spaccato di vita quotidiana nel 1796 non molto dissimile a quello che è stato fino a pochi anni fa. Un numero imprecisato di venditori di cibo con i propri cesti... Continua a leggere &gt;" /><meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="1324749916" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-88016279-5', 'auto');
		ga('send', 'pageview');</script>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '2047965215486210', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2047965215486210&ev=PageView&noscript=1" /> </noscript> <meta property="og:type" content="article" /><meta property="og:url" content="https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/" /><meta property="og:title" content="Lo street food? Port&#8217;Alba ne era &#8220;invasa&#8221; già nel 1796" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="en_US" /><meta property="og:description" content="L’epigrafe di port’Alba descrive uno spaccato di vita quotidiana nel 1796 non molto dissimile a quello che è stato fino a pochi anni fa. Un numero imprecisato di venditori di cibo con i propri cesti e contenitori di ogni genere era solito restare..." /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-150x150.jpg" /><meta property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="10204618819533486,10212582600621739,1485837904821649,10212466674724961" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-270x270.png" /><meta name="google-site-verification" content="qb0lUsnOaerWEX_3nMdDXy2wddSEzzPuOFLQ5FuWtGI" /></head><body class="post-template-default single single-post postid-100862 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=187588308273078";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <section id="topbar"><div class="date"> giovedì <b>27 febbraio</b> 2020</div><div class="links"><nav class="socials"><p>Seguici su</p><ul><li><a rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" target="_blank" class="mdi mdi-facebook"></a></li><li><a rel="nofollow" href="https://twitter.com/IdeInsorgenti" target="_blank" class="mdi mdi-twitter"></a></li></ul></nav> <span>|</span><div class="login"> <a href="https://www.identitainsorgenti.com/wp-admin/" rel="nofollow,noindex">Area riservata</a></div></div></section><section id="menuarea"> <button id="mobilebtn"><i class="mdi mdi-menu"></i></button><nav id="mainmenu" class="menu-topmenu-container"><ul id="menu-topmenu" class=""><li id="menu-item-71144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71144"><a href="/">Home</a></li><li id="menu-item-71143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71143"><a href="https://www.identitainsorgenti.com/categorie/">Categorie</a></li><li id="menu-item-8221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8221"><a href="https://www.identitainsorgenti.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-71134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71134"><a href="https://www.identitainsorgenti.com/la-redazione-di-identita-insorgenti/">Redazione</a></li><li id="menu-item-8220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8220"><a href="https://www.identitainsorgenti.com/contatti/">Contatti</a></li></ul></nav> <a href="https://www.identitainsorgenti.com"> <img class="logo-mobile" src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a> <a href="#" id="find" class="mdi mdi-magnify"><span>Cerca</span></a></section><div id="search"><form role="search" method="get" action="https://www.identitainsorgenti.com/"> <input type="search" name="s" placeholder="Cerca nel sito..." value=""><div> <button type="submit"><i class="mdi mdi-magnify"></i></button></div></form></div><header id="intestazione"><div class="logo-area"> <a href="https://www.identitainsorgenti.com"> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a></div></header><section id="main"><header><h1>Lo street food? Port&#8217;Alba ne era &#8220;invasa&#8221; già nel 1796</h1><figure> <img width="1024" height="577" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-scaled.jpg" class="attachment-full size-full wp-post-image lazyload" alt="epigrafe di port&#039;alba" data-srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-scaled.jpg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-300x169.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-768x433.jpg 768w, https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-1536x865.jpg 1536w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="577" src="https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-scaled.jpg" class="attachment-full size-full wp-post-image lazyload" alt="epigrafe di port&#039;alba" srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-scaled.jpg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-300x169.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-768x433.jpg 768w, https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-di-portalba-1536x865.jpg 1536w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p id="breadcrumbs"><span><span><a href="https://www.identitainsorgenti.com/">Home</a> » <span><a href="https://www.identitainsorgenti.com/category/rubriche/">Rubriche</a> » <span><a href="https://www.identitainsorgenti.com/category/rubriche/epigrafi-di-napoli/">Epigrafi di Napoli</a> » <span class="breadcrumb_last" aria-current="page">Lo street food? Port&#8217;Alba ne era &#8220;invasa&#8221; già nel 1796</span></span></span></span></span></p></header><div class="content "><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div> <span class="details"> <a href="https://www.identitainsorgenti.com/category/rubriche/epigrafi-di-napoli/" title="Epigrafi di Napoli">Epigrafi di Napoli</a> |
27 Febbraio 2020 </span><p style="text-align: justify;">L’epigrafe di port’Alba descrive uno spaccato di vita quotidiana nel 1796 non molto dissimile a quello che è stato fino a pochi anni fa. Un numero imprecisato di venditori di cibo con i propri cesti e contenitori di ogni genere era solito restare sotto l’arco della porta a vendere i propri prodotti. Altro che street food&#8230; c&#8217;era talmente tanta folla da impedire il passaggio delle carrozze.</p><h2 style="text-align: justify;">Port’Alba era nota come Porta Sciuscella</h2><p style="text-align: justify;">Port’Alba, come ricorda il Celano nel suo Notitie del bello, dell&#8217;antico et del curiosa della città di Napoli : divise in diece giornate, volume III, del 1692, fu fatta aprire fra le antiche mura angioine nel 1622 in modo da consentire a chi viveva nel popoloso quartiere dell’Avvocata, in origine uno dei borghi della città, un passaggio più rapido per i regii tribunali. A tal scopo il duca d’Alba D. Antonio Alvarez di Toledo fece rompere un torrione angioino ed aprire una porta, che ancora oggi porta il suo nome. Per gli abitanti della zona, però, quella porta ebbe sempre un secondo nome, “porta Sciusciella”, in quanto nei dintorni dovevano esserci diversi carrubi e “sciuscella è il termine napoletano per carruba. Per far capire meglio a chi leggeva o ascoltava la lettura del banno, il tribunale della fortificazione mattonata ed acqua nell’epigrafe non fece riferimento al nome ufficiale ma a porta Suscella.</p><h2 style="text-align: justify;">Già nel’700 a port’Alba si vendevano pizze in strada</h2><p style="text-align: justify;">Come ricorda Valentina Castellano <a href="https://www.identitainsorgenti.com/le-centenarie-lantichissima-pizzeria-portalba-dal-1738-tra-le-pizze-a-portafoglio-e-pino-daniele/">su Identità Insorgenti</a>, “<em>prima dell’800 le pizzerie non erano come le conosciamo ora, non erano locali in cui ci si poteva accomodare mangiare la pizza. Erano laboratori, vere e proprie botteghe, dove poi si davano appuntamento tutti i venditori ambulanti che, prese le pizze – allora senza pomodoro – le andavano a vendere alle porte della città. E questo succedeva nel 700 proprio a Port’alba.</em>”<br /> Ancora a inizio Novecento la situazione era quasi immutata. Commentando l’epigrafe in un articolo su Napoli Nobilissima del 1904, G. de Muralt scriveva “<em>quale napoletano non è passato per porta Sciuscella, quell’arco che da via Costantinopoli mena a port’Alba e non ha dovuto faticare per procedere innanzi, rischiando di essere arrotato da un omnibus per non essere investito da una carrozzella, urtando nelle ceste di un venditore di frutta e facendo cadere i libri messi in mostra su di una bancarella discretamente lunga e sporgente. Non si stava meglio cento e quindici anni fa</em>“.<br /> Con la pedonalizzazione dell’area, lo scenario è mutato, anche se, proprio sotto la lapide, vi sono ancora i tavoli dell’antica pizzeria Port’Alba.</p><h2 style="text-align: justify;">Ecco il testo completo della lapide posta a Port&#8217;Alba</h2><p style="text-align: justify;">Bando da parte degli ecc.mi signori deputati del tribunale della Fortificazione, mattonata ed acqua di questa fedelissima città convenendo al comodo e buon servizio publico che l&#8217;atrio di porta suscella sia sgombro e sbarazzato affatto di tale che sia sempre libero il passaggio de cittadini, delle carrozze, e delle altre vetture, perciò avendo avuta notizia, ch&#8217;esso atrio continuam venga ingombrato da venditori de&#8217; commestibili, quindi ciè paruto di fare il presente bando col quale ordiniamo a tutt e qualsivog persone che non ardiscano da oggi in avanti tenere nel suddetto atrio posti, sporte ed altri simili imbarazzi, sotto pena di duc.ti 24 da esigersi irremisibilm. da controventori ed acciò l&#8217;ordine venga a notizia di tutti, né possa allegarsi causa di ignoranza, vogliamo che il presente nostro bando si publichi in d.o luogo, e poi si affigga in S. Lorenzo, Li 19 gennaro 1796.<br /> Li deputati del tribunale della fortificaz mattonata ed acqua di questa fedelis. città<br /> Il duca di Bagnoli<br /> Vincenzo Spinelli<br /> Giuseppe Serra<br /> Gio Lonardo Mascia<br /> Girolamo Vassallo Seg.</p><div class="hatom-extra">Un articolo di <span class="author vcard"><span class="fn">Fabrizio Reale</span></span> pubblicato il <span class="date vcard"><span class="fn">27 Febbraio 2020</span></span> e modificato l'ultima volta il <span class="date updated vcard show"><span class="fn">27 Febbraio 2020</span></span></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://www.identitainsorgenti.com/wp-content/uploads/2020/01/fabrizio-reale-150x150.jpg" width="100" height="100" alt="Fabrizio Reale" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><div class="saboxplugin-authorname"><a href="https://www.identitainsorgenti.com/author/fabrizio-reale/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Fabrizio Reale</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Napoletano, classe 1978, sono ingegnere meccanico e ricercatore del CNR. Per lavoro mi occupo di tematiche legate al mondo dell’energia e della riduzione delle emissioni inquinanti. Appassionato di fotografia e &#8220;nikonista&#8221; convinto, scrivo di Napoli dal 2009 sui miei blog e, da adesso, anche su Identità Insorgenti.</p></div></div><div class="clearfix"></div><div class="saboxplugin-socials sabox-colored"><a target="_blank" href="https://www.instagram.com/fabrizio.reale78/" rel="nofollow" class="saboxplugin-icon-color"><svg version="1.1" class="sab-instagram" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.8 250.7c0 7.6-0.4 15.2-1 22.6-0.2 2.2-0.4 4.4-0.7 6.6-0.1 0.6-0.1 1.1-0.2 1.7-0.3 2.6-0.7 5.2-1.1 7.7-0.4 2.3-0.8 4.7-1.2 7 0 0.3-0.1 0.6-0.2 0.9-0.2 1-0.4 1.9-0.5 2.9-0.2 0.8-0.4 1.6-0.5 2.5-0.1 0.3-0.1 0.5-0.2 0.8-0.7 3.3-1.5 6.5-2.3 9.7-0.6 2.3-1.2 4.5-1.9 6.8-23.4 81.3-87.1 145.6-168.2 169.8-3 0.9-6.1 1.8-9.2 2.6-1.5 0.4-3 0.8-4.5 1.1-3.6 0.9-7.2 1.6-10.9 2.3-0.2 0-0.5 0.1-0.7 0.1l-3 0.6c-1.8 0.3-3.6 0.6-5.4 0.9-0.2 0-0.3 0.1-0.5 0.1-0.9 0.1-1.9 0.3-2.8 0.4-5.5 0.8-11.1 1.3-16.7 1.7-0.8 0.1-1.6 0.1-2.4 0.1-5 0.3-10.1 0.4-15.2 0.4-137.7 0-249.3-111.6-249.3-249.3s111.6-249.4 249.3-249.4 249.3 111.7 249.3 249.4z" fill="#405de6" /><path class="st1" d="m495.4 297.2c-0.2 1-0.4 1.9-0.5 2.9-0.2 0.8-0.4 1.6-0.5 2.5-0.1 0.3-0.1 0.5-0.2 0.8-0.7 3.3-1.5 6.5-2.3 9.7-0.6 2.3-1.2 4.5-1.9 6.8-23.4 81.3-87.1 145.6-168.2 169.8-3 0.9-6.1 1.8-9.2 2.6-1.5 0.4-3 0.8-4.5 1.1-3.6 0.9-7.2 1.6-10.9 2.3-0.2 0-0.5 0.1-0.7 0.1l-151.5-152.7v-147l9.2-27 14.8-14 33-8 70-5 80.5 11.7 142.9 143.4z" /><path class="st2" d="m252.7 192.1c-34.1 0-61.6 27.5-61.6 61.6s27.5 61.6 61.6 61.6 61.6-27.5 61.6-61.6-27.5-61.6-61.6-61.6zm0 101.6c-22 0-40-17.9-40-40s17.9-40 40-40 40 17.9 40 40-17.9 40-40 40zm78.5-104.1c0 8-6.4 14.4-14.4 14.4s-14.4-6.4-14.4-14.4 6.4-14.4 14.4-14.4c7.9 0 14.4 6.4 14.4 14.4zm40.7 14.6c-0.9-19.2-5.3-36.3-19.4-50.3-14-14-31.1-18.4-50.3-19.4-19.8-1.1-79.2-1.1-99.1 0-19.2 0.9-36.2 5.3-50.3 19.3s-18.4 31.1-19.4 50.3c-1.1 19.8-1.1 79.2 0 99.1 0.9 19.2 5.3 36.3 19.4 50.3s31.1 18.4 50.3 19.4c19.8 1.1 79.2 1.1 99.1 0 19.2-0.9 36.3-5.3 50.3-19.4 14-14 18.4-31.1 19.4-50.3 1.2-19.9 1.2-79.2 0-99zm-25.6 120.2c-4.2 10.5-12.3 18.6-22.8 22.8-15.8 6.3-53.3 4.8-70.8 4.8s-55 1.4-70.8-4.8c-10.5-4.2-18.6-12.3-22.8-22.8-6.3-15.8-4.8-53.3-4.8-70.8s-1.4-55 4.8-70.8c4.2-10.5 12.3-18.6 22.8-22.8 15.8-6.3 53.3-4.8 70.8-4.8s55-1.4 70.8 4.8c10.5 4.2 18.6 12.3 22.8 22.8 6.3 15.8 4.8 53.3 4.8 70.8s1.5 55.1-4.8 70.8z" /></svg></span></a><a target="_blank" href="https://twitter.com/fabrizio_reale" rel="nofollow" class="saboxplugin-icon-color"><svg version="1.1" class="sab-twitter" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.4 250.9c0 2.2 0 4.4-0.1 6.6-0.1 5.4-0.5 10.7-0.9 15.9-0.2 2.2-0.4 4.5-0.7 6.7-0.1 0.6-0.1 1.1-0.2 1.7-0.7 4.8-1.4 9.5-2.2 14.2l-0.6 3.3c0 0.1 0 0.2-0.1 0.3 0 0.2-0.1 0.5-0.1 0.7-1.1 5.1-2.3 10.2-3.6 15.3-0.2 0.9-0.5 1.9-0.8 2.8-0.2 0.6-0.3 1.1-0.5 1.7-0.8 2.7-1.6 5.3-2.5 8-1.4 4.2-2.8 8.5-4.4 12.5-0.1 0.4-0.3 0.7-0.4 1.1-0.9 2.3-1.8 4.6-2.8 6.8-28.3 66.6-84.9 118.5-154.8 140.4-1.1 0.4-2.2 0.7-3.3 1-6.8 2-13.6 3.8-20.6 5.2-0.2 0.1-0.5 0.1-0.7 0.2-1.5 0.3-2.9 0.5-4.3 0.8-0.6 0.1-1.3 0.2-1.9 0.4-3.1 0.6-6.3 1.1-9.5 1.5-0.3 0-0.5 0.1-0.8 0.1-2.7 0.4-5.5 0.7-8.2 1-0.4 0-0.8 0.1-1.2 0.1-2.2 0.2-4.4 0.4-6.6 0.5-0.8 0.1-1.6 0.1-2.4 0.1-1.4 0.1-2.9 0.2-4.4 0.2-3.6 0.1-7.2 0.2-10.8 0.2-137.7 0-249.3-111.6-249.3-249.3s111.6-249.4 249.4-249.4 249.3 111.7 249.3 249.4z" fill="#1da1f2" /><path class="st1" d="m499.3 257.5c-0.1 5.4-0.5 10.7-0.9 15.9-0.2 2.2-0.4 4.5-0.7 6.7-0.1 0.6-0.1 1.1-0.2 1.7-0.7 4.8-1.4 9.5-2.2 14.2l-0.6 3.3c0 0.1 0 0.2-0.1 0.3 0 0.2-0.1 0.5-0.1 0.7-1.1 5.1-2.3 10.2-3.6 15.3-0.2 0.9-0.5 1.9-0.8 2.8-0.2 0.6-0.3 1.1-0.5 1.7-0.8 2.7-1.6 5.3-2.5 8-1.4 4.2-2.8 8.5-4.4 12.5-0.1 0.4-0.3 0.7-0.4 1.1-0.9 2.3-1.8 4.6-2.8 6.8-28.3 66.6-84.9 118.5-154.8 140.4-1.1 0.4-2.2 0.7-3.3 1-6.8 2-13.6 3.8-20.6 5.2-0.2 0.1-0.5 0.1-0.7 0.2-1.5 0.3-2.9 0.5-4.3 0.8-0.6 0.1-1.3 0.2-1.9 0.4-3.1 0.6-6.3 1.1-9.5 1.5-0.3 0-0.5 0.1-0.8 0.1-2.7 0.4-5.5 0.7-8.2 1-0.4 0-0.8 0.1-1.2 0.1-2.2 0.2-4.4 0.4-6.6 0.5-0.8 0.1-1.6 0.1-2.4 0.1-1.4 0.1-2.9 0.2-4.4 0.2l-151.8-151.8 18 4.3 23.7-2 36-1-26.8-39.1 19.5 1.1-20-7.7 3.3-12.7-22.8-23.5 93.2-25.5 155-96.3 111.2 111.7z" /><path class="st2" d="m366.5 199.6c0.2 2.5 0.2 5.1 0.2 7.6 0 77.8-59.2 167.4-167.4 167.4-33.3 0-64.3-9.7-90.3-26.4 4.7 0.5 9.3 0.7 14.2 0.7 27.5 0 52.8-9.3 73-25.1-25.9-0.5-47.5-17.5-55-40.8 3.6 0.5 7.3 0.9 11.1 0.9 5.3 0 10.6-0.7 15.5-2-27-5.5-47.2-29.1-47.2-57.7v-0.7c7.8 4.4 16.9 7.1 26.6 7.5-15.8-10.6-26.2-28.6-26.2-49 0-10.9 2.9-20.9 8-29.7 29 35.7 72.5 59 121.3 61.6-0.9-4.4-1.5-8.9-1.5-13.5 0-32.4 26.2-58.8 58.8-58.8 16.9 0 32.2 7.1 43 18.6 13.3-2.5 26-7.5 37.3-14.2-4.4 13.7-13.7 25.1-25.9 32.4 11.8-1.3 23.3-4.6 33.9-9.1-7.9 11.5-17.9 21.9-29.4 30.3z" /></svg></span></a><a target="_blank" href="https://www.facebook.com/iblogdiFabrizioReale/" rel="nofollow" class="saboxplugin-icon-color"><svg version="1.1" class="sab-facebook" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.4 250.9c0 9.9-0.6 19.7-1.7 29.2-0.1 0.6-0.1 1.1-0.2 1.7-0.8 6.3-1.8 12.4-3 18.5-0.2 1.1-0.5 2.2-0.7 3.3-1.2 5.6-2.6 11-4.2 16.5-23.4 81.3-87.1 145.6-168.2 169.8-4.5 1.3-9.1 2.6-13.7 3.7-7.6 1.8-15.4 3.3-23.3 4.4-5.5 0.8-11.1 1.3-16.7 1.7-0.8 0.1-1.6 0.1-2.4 0.1-5 0.3-10.1 0.4-15.2 0.4-137.8 0-249.4-111.6-249.4-249.3s111.6-249.4 249.4-249.4 249.3 111.7 249.3 249.4z" fill="#3b5998" /><path class="st1" d="m493.8 303.6c-1.2 5.6-2.6 11-4.2 16.5-23.4 81.3-87.1 145.6-168.2 169.8-4.5 1.3-9.1 2.6-13.7 3.7l-100.9-101 1.8-3.5 2.1-76.7-45.3-43.7 41.3-31 30-95.3 71.4-24.7 185.7 185.9z" /><path class="st2" d="M206.8,392.6V268.8h-41.5v-49.2h41.5v-38.8c0-42.1,25.7-65,63.3-65c18,0,33.5,1.4,38,1.9v44H282  c-20.4,0-24.4,9.7-24.4,24v33.9h46.1l-6.3,49.2h-39.8v123.8" /></svg></span></a></div></div><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div><div class="fb-comments" data-href="https://www.identitainsorgenti.com/lo-street-food-portalba-ne-era-invasa-gia-nel-1796/" data-numposts="5"></div></div><aside><div id="text-3" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=258564574615672';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/identitainsorgenti/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/identitainsorgenti/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/identitainsorgenti/">Identità Insorgenti</a></blockquote></div></div></div><div id="wpp-3" class="widget popular-posts"><h4 class="widgettitle">I più letti della settimana</h4> <ul class="wpp-list"><li><div class="details"><a href="https://www.identitainsorgenti.com/category/napolicapitale/" class="category category-15">NapoliCapitale</a>, <a href="https://www.identitainsorgenti.com/category/storia-2/" class="category category-9012">Storia</a> | 25 febbraio 2015</div><div class="title"><a href="https://www.identitainsorgenti.com/napoli-colera-sputtanapoli-depoca-vera-storia-dellepidemia-73/" class="wpp-post-title" target="_self">&#8220;NAPOLI COLERA&#8221; / Sputtanapoli d&#8217;epoca: la vera storia dell&#8217;epidemia del &#8217;73</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/napolicapitale/" class="category category-15">NapoliCapitale</a> | 26 febbraio 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/lannuncio-de-magistris-scuole-chiuse-fino-a-sabato-a-napoli-nessun-panico-pulizie-straordinarie-e-precauzionali/" class="wpp-post-title" target="_self">L&#8217;ANNUNCIO / De Magistris: &#8220;Scuole chiuse fino a sabato a Napoli. Nessun panico: pulizie straordinarie e precauzionali&#8221;</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/cinema-2/" class="category category-9008">Cinema</a>, <a href="https://www.identitainsorgenti.com/category/teatro-2/" class="category category-9009">Teatro</a> | 22 novembre 2018</div><div class="title"><a href="https://www.identitainsorgenti.com/eredi-intervista-con-eduardo-scarpetta-dalla-storia-di-famiglia-allamica-geniale-non-avrei-potuto-far-altro-che-recitare/" class="wpp-post-title" target="_self">EREDI / Intervista con Eduardo Scarpetta, dalla storia di famiglia all&#8217;Amica geniale: &#8220;Non avrei potuto far altro che recitare&#8221;</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/identita/" class="category category-10">Identità</a> | 20 febbraio 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/verso-la-svolta-museo-toto-franceschini-incontrera-la-de-curtis-per-realizzarlo/" class="wpp-post-title" target="_self">VERSO LA SVOLTA / Museo Totò: Franceschini incontrerà la De Curtis per realizzarlo</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/politica/" class="category category-17">Politica</a> | 24 febbraio 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/suppletive-lanalisi-del-voto-la-vittoria-di-ruotolo-e-laffluenza-sotto-il-10/" class="wpp-post-title" target="_self">SUPPLETIVE / L&#8217;analisi del voto, la vittoria di Ruotolo e l&#8217;affluenza sotto il 10%</a></div></li></ul></div></aside></section><section id="correlati"><header><h1>Articoli correlati</h1></header><article> <a href="https://www.identitainsorgenti.com/lacqua-ferrata-del-chiatamone-pubblica-e-gratuita-nel-1731/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafe-acqua-ferrata-chiatamone-scaled.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/rubriche/epigrafi-di-napoli/" title="Epigrafi di Napoli">Epigrafi di Napoli</a> |
17 Febbraio 2020 </span> <a href="https://www.identitainsorgenti.com/lacqua-ferrata-del-chiatamone-pubblica-e-gratuita-nel-1731/"><h1>L&#8217;acqua ferrata del Chiatamone pubblica e gratuita nel 1731</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/a-fuorigrotta-un-blocco-sanitario-del-1789-per-evitare-pestilenze-in-citta/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/02/lapide-di-fuorigrottarit-scaled.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/rubriche/epigrafi-di-napoli/" title="Epigrafi di Napoli">Epigrafi di Napoli</a> |
10 Febbraio 2020 </span> <a href="https://www.identitainsorgenti.com/a-fuorigrotta-un-blocco-sanitario-del-1789-per-evitare-pestilenze-in-citta/"><h1>A Fuorigrotta un blocco sanitario del 1789 per evitare pestilenze in città</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/lepigrafe-di-piazza-san-domenico-nel-1764-manette-per-chi-sporcava-e-schiamazzava/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/02/epigrafi-di-napoli-banno-san-domenico-scaled.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/rubriche/epigrafi-di-napoli/" title="Epigrafi di Napoli">Epigrafi di Napoli</a> |
1 Febbraio 2020 </span> <a href="https://www.identitainsorgenti.com/lepigrafe-di-piazza-san-domenico-nel-1764-manette-per-chi-sporcava-e-schiamazzava/"><h1>L&#8217;epigrafe di Piazza San Domenico: nel 1764 manette per chi sporcava e schiamazzava</h1> </a></article></section><footer id="footer"><section class="contacts"><div class="facebook"><div><h4>Vuoi rimanere sempre<br>aggiornato?</h4><h3>Seguici sulla<br>nostra pagina<br>Facebook</h3> <a target="_blank" rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" class="btn">vai alla pagina</a></div></div><div class="contact"><div><h4>Hai contenuti da suggerirci o<br>da inviarci?</h4><h3>Scrivici su<br>Facebook o<br>via email</h3> <a href="https://www.identitainsorgenti.com/contatti/" class="btn">vai ai contatti</a></div></div></section><section class="info"><div> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo_footer.png" alt="Logo footer Identità Insorgenti"><p>Il sud per noi si può raccontare solo con l’azione militante quotidiana sul territorio. Per dare voce alle tante identità insorgenti che difendono la propria terra e la valorizzano.</p></div><div><p>Identità Insorgenti è una testata giornalistica quotidiana e telematica registrata presso il Tribunale di Napoli con reg. n.7 dell&#039;11/02/2015 - n. di registro generale 8028/2014.
Direttore responsabile: Lucilla Parlato<br>Vicedirettori: Drusiana Vetrano, Luciano Troiano<br>Caporedattore: Antonio Corradini<br>Organo edito dall&#039;associazione Identità Insorgenti</p></div></section> <small>&copy; 2020 Identità Insorgenti - Made with love by <a target="_blank" href="https://www.arsdigitalia.net">Ars Digitalia</a><ul id="menu-footer-menu" class=""><li id="menu-item-71138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71138"><a href="https://www.iubenda.com/privacy-policy/24621260/full-legal">Privacy Policy</a></li><li id="menu-item-71139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71139"><a href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy">Cookie Policy</a></li></ul> </small></footer>  <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/jquery-1.11.3.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/bxslider/jquery.bxslider.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/js/script.js"></script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <style type="text/css">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</style><link rel='stylesheet' id='basecss-css' href='https://www.identitainsorgenti.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/wp-polls.min.js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/eucookielaw-scripts.min.js'></script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body></html>