<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Sette punti per raccontarvi cosa è successo nella piazza di Napoli - Identità Insorgenti</title><link rel="stylesheet" id="siteground-optimizer-combined-css-7cbebee02228967fc158480153a2bc3d" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-7cbebee02228967fc158480153a2bc3d.css" media="all" />   <title>L&#039;OPINIONE / Sette punti per raccontarvi cosa è successo nella piazza di Napoli - Identità Insorgenti</title><link rel="stylesheet" id="siteground-optimizer-combined-css-7cbebee02228967fc158480153a2bc3d" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-7cbebee02228967fc158480153a2bc3d.css" media="all" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.identitainsorgenti.com/lopinione-sette-punti-per-raccontarvi-cosa-e-successo-nella-piazza-di-napoli/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="L&#039;OPINIONE / Sette punti per raccontarvi cosa è successo nella piazza di Napoli - Identità Insorgenti" /><meta property="og:description" content="Ero in piazza a Napoli ieri sera. Non volevo scrivere nulla perché, anche su FB, si finisce a fare le tifoserie e la situazione &#8211; sociale e sanitaria &#8211; è complessa e delicata. Però sto... Continua a leggere &gt;" /><meta property="og:url" content="https://www.identitainsorgenti.com/lopinione-sette-punti-per-raccontarvi-cosa-e-successo-nella-piazza-di-napoli/" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="article:publisher" content="https://www.facebook.com/identitainsorgenti/" /><meta property="article:published_time" content="2020-10-24T11:02:25+00:00" /><meta property="article:modified_time" content="2020-10-24T11:04:20+00:00" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/10/napoli-corteo.jpg" /><meta property="og:image:width" content="745" /><meta property="og:image:height" content="495" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@IdeInsorgenti" /><meta name="twitter:site" content="@IdeInsorgenti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.identitainsorgenti.com/lopinione-sette-punti-per-raccontarvi-cosa-e-successo-nella-piazza-di-napoli/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed" href="https://www.identitainsorgenti.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed dei commenti" href="https://www.identitainsorgenti.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; L&#8217;OPINIONE / Sette punti per raccontarvi cosa è successo nella piazza di Napoli Feed dei commenti" href="https://www.identitainsorgenti.com/lopinione-sette-punti-per-raccontarvi-cosa-e-successo-nella-piazza-di-napoli/feed/" /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.identitainsorgenti.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/updownupdown.min.js' id='updownupdown-js'></script> <script defer type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":112057,"token":"2275976670","lang":0,"debug":0}</script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <link rel="https://api.w.org/" href="https://www.identitainsorgenti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.identitainsorgenti.com/wp-json/wp/v2/posts/112057" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.identitainsorgenti.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.identitainsorgenti.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.identitainsorgenti.com/?p=112057' /><link rel="alternate" type="application/json+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Flopinione-sette-punti-per-raccontarvi-cosa-e-successo-nella-piazza-di-napoli%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Flopinione-sette-punti-per-raccontarvi-cosa-e-successo-nella-piazza-di-napoli%2F&#038;format=xml" /> <script type="text/javascript">var UpDownUpDown = { ajaxurl: "https://www.identitainsorgenti.com/wp-admin/admin-ajax.php" };</script> <meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="it_it" /><meta property="og:type" content="article" /><meta property="og:image:width" content="745" /><meta property="og:image:height" content="495" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/10/napoli-corteo.jpg" /><meta property="og:title" content="L&#8217;OPINIONE / Sette punti per raccontarvi cosa è successo nella piazza di Napoli" /><meta property="og:url" content="https://www.identitainsorgenti.com/lopinione-sette-punti-per-raccontarvi-cosa-e-successo-nella-piazza-di-napoli/" /><meta property="og:description" content="Ero in piazza a Napoli ieri sera. Non volevo scrivere nulla perché, anche su FB, si finisce a fare le tifoserie e la situazione &#8211; sociale e sanitaria &#8211; è complessa e delicata. Però sto... Continua a leggere &gt;" /><meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="1324749916" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-88016279-5', 'auto');
		ga('send', 'pageview');</script>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '2047965215486210', {}, {
    "agent": "wordpress-5.5.1-2.2.0"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2047965215486210&ev=PageView&noscript=1" /> </noscript> <meta property="og:type" content="article" /><meta property="og:url" content="https://www.identitainsorgenti.com/lopinione-sette-punti-per-raccontarvi-cosa-e-successo-nella-piazza-di-napoli/" /><meta property="og:title" content="L&#8217;OPINIONE / Sette punti per raccontarvi cosa è successo nella piazza di Napoli" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="en_US" /><meta property="og:description" content="Ero in piazza a Napoli ieri sera. Non volevo scrivere nulla perché, anche su FB, si finisce a fare le tifoserie e la situazione - sociale e sanitaria - è complessa e delicata. Però sto leggendo in rete cose inaccettabili e vorrei provare a far capire,..." /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/10/napoli-corteo-150x150.jpg" /><meta property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="10204618819533486,10212582600621739,1485837904821649,10212466674724961" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-270x270.png" /><meta name="google-site-verification" content="qb0lUsnOaerWEX_3nMdDXy2wddSEzzPuOFLQ5FuWtGI" /></head><body class="post-template-default single single-post postid-112057 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=187588308273078";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <section id="topbar"><div class="date"> sabato <b>24 ottobre</b> 2020</div><div class="links"><nav class="socials"><p>Seguici su</p><ul><li><a rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" target="_blank" class="mdi mdi-facebook"></a></li><li><a rel="nofollow" href="https://twitter.com/IdeInsorgenti" target="_blank" class="mdi mdi-twitter"></a></li></ul></nav> <span>|</span><div class="login"> <a href="https://www.identitainsorgenti.com/wp-admin/" rel="nofollow,noindex">Area riservata</a></div></div></section><section id="menuarea"> <button id="mobilebtn"><i class="mdi mdi-menu"></i></button><nav id="mainmenu" class="menu-topmenu-container"><ul id="menu-topmenu" class=""><li id="menu-item-71144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71144"><a href="/">Home</a></li><li id="menu-item-71143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71143"><a href="https://www.identitainsorgenti.com/categorie/">Categorie</a></li><li id="menu-item-8221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8221"><a href="https://www.identitainsorgenti.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-71134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71134"><a href="https://www.identitainsorgenti.com/la-redazione-di-identita-insorgenti/">Redazione</a></li><li id="menu-item-8220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8220"><a href="https://www.identitainsorgenti.com/contatti/">Contatti</a></li></ul></nav> <a href="https://www.identitainsorgenti.com"> <img class="logo-mobile" src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a> <a href="#" id="find" class="mdi mdi-magnify"><span>Cerca</span></a></section><div id="search"><form role="search" method="get" action="https://www.identitainsorgenti.com/"> <input type="search" name="s" placeholder="Cerca nel sito..." value=""><div> <button type="submit"><i class="mdi mdi-magnify"></i></button></div></form></div><header id="intestazione"><div class="logo-area"> <a href="https://www.identitainsorgenti.com"> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a></div></header><section id="main"><header><h2>L&#8217;OPINIONE</h2><h1>Sette punti per raccontarvi cosa è successo nella piazza di Napoli</h1><figure> <img width="745" height="495" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.identitainsorgenti.com/wp-content/uploads/2020/10/napoli-corteo.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/10/napoli-corteo.jpg 745w, https://www.identitainsorgenti.com/wp-content/uploads/2020/10/napoli-corteo-300x199.jpg 300w" sizes="(max-width: 745px) 100vw, 745px" /><noscript><img width="745" height="495" src="https://www.identitainsorgenti.com/wp-content/uploads/2020/10/napoli-corteo.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/10/napoli-corteo.jpg 745w, https://www.identitainsorgenti.com/wp-content/uploads/2020/10/napoli-corteo-300x199.jpg 300w" sizes="(max-width: 745px) 100vw, 745px" /></noscript></figure><p id="breadcrumbs"><span><span><a href="https://www.identitainsorgenti.com/">Home</a> » <span><a href="https://www.identitainsorgenti.com/category/attualita/">Attualità</a> » <span class="breadcrumb_last" aria-current="page">L&#8217;OPINIONE / Sette punti per raccontarvi cosa è successo nella piazza di Napoli</span></span></span></span></p></header><div class="content "><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/lopinione-sette-punti-per-raccontarvi-cosa-e-successo-nella-piazza-di-napoli/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div> <span class="details"> <a href="https://www.identitainsorgenti.com/category/attualita/" title="Attualità">Attualità</a> |
24 Ottobre 2020 </span><p style="text-align: justify;">Ero in piazza a Napoli ieri sera.<br /> Non volevo scrivere nulla perché, anche su FB, si finisce a fare le tifoserie e la situazione &#8211; sociale e sanitaria &#8211; è complessa e delicata. Però sto leggendo in rete cose inaccettabili e vorrei provare a far capire, anche fuori Napoli, cos&#8217;è successo, rispondendo alle domande più comuni.<br /> Cercherò di essere obbiettivo al massimo, poi ognuno si fa le sue opinioni. Abbiate un po&#8217; di pazienza.</p><p style="text-align: justify;"><strong>1. CHE È SUCCESSO NELLE ULTIME SETTIMANE?</strong></p><p style="text-align: justify;">A Napoli (ma piazze ci sono in diverse città campane) è successa una cosa semplice: sono state introdotte da De Luca misure di chiusura per certe attività commerciali senza prevedere compensazioni economiche. Per cui alcuni commercianti, soprattutto del mondo di bar, ristoranti e pizzerie, da giorni hanno incominciato a muoversi, per cercare di ottenere o che queste misure vengano ritirate, o che vengano dati dei sussidi.</p><p style="text-align: justify;"><strong>2. PERCHÉ LA PROTESTA HA PRESO FORME COSÌ FORTI?</strong></p><p style="text-align: justify;">Per diversi motivi: innanzitutto in questi mesi sono stati consumati risparmi, la fame è maggiore, l&#8217;esasperazione psicologica è cresciuta. All&#8217;inizio, quando a Bergamo c&#8217;erano le bare ovunque, la malattia spaventava, ora i numeri bassi dell&#8217;estate danno l&#8217;illusione che il virus sia &#8220;una semplice influenza&#8221;. Infine a marzo il Governo dava aiuti, ora ha chiarito che non ci sono soldi; De Luca che distribuì fondi a pioggia per farsi rieleggere ora non ha messo nulla sul piatto.<br /> D&#8217;altronde che queste categorie di autonomi abbiano negli ultimi anni dimostrato attitudine allo scontro (si pensi ai Forconi) deriva dal fatto che a) sia la fascia sociale che abbia visto più rapidamente decadere il suo status con la crisi (mentre i lavoratori dipendenti sono ormai pressati da decenni, iper-controllati sul posto di lavoro, spesso frenati dai sindacati nell&#8217;organizzarsi); b) la sua cultura sia egemone in Italia e in particolare a Napoli, dove esistono ancora molte categorie di autonomi rispetto ad altri paesi europei in cui la dimensione di impresa è più grossa e ci sono in proporzione più lavoratori dipendenti.</p><p style="text-align: justify;"><strong>3. PERCHÉ A NAPOLI SUCCEDE STO CASINO E A MILANO NO? C&#8217;ENTRA LA CAMORRA O IL FATTO CHE I NAPOLETANI SONO BARBARI?</strong></p><p style="text-align: justify;">Ovviamente no. I media nazionali si comportano come i peggiori complottisti: cercano una spiegazione elementare e morale a una dinamica sociale (come se la camorra non fosse quella ad esempio dei Centri d&#8217;analisi privati che stanno lucrando su questa situazione, dei grandi costruttori che hanno avuto appalti da De Luca, degli usurai che ora vedranno aumentare il loro potere etc&#8230;).<br /> Semplicemente a Napoli l&#8217;indebitamento di questa categoria è maggiore, i servizi forniti dalle istituzioni sono molto più scadenti, e quindi minore la fiducia che si prova, le associazioni di categorie e i corpi intermedi molto più deboli, maggiore è la pressione sociale. In ultimo, c&#8217;è una maggiore vicinanza e scambio fra sottoproletariato (quelli che vivono ai margini della società, di espedienti, di piccoli circuiti criminali) e piccola borghesia (quelli che possiedono mezzi di produzione autonomi e che possono anche &#8220;sfondare&#8221;): si passa spesso dall&#8217;una o l&#8217;altra categoria, mantenendo però quel radicamento sociale e una certa attitudine al conflitto.</p><p style="text-align: justify;"><strong>4. HANNO RAGIONE A PROTESTARE?</strong></p><p style="text-align: justify;">Certamente sì, chi porta la responsabilità di questa situazione è De Luca. Ovviamente bisogna precisare che quando parliamo di piccola borghesia, dentro c&#8217;è di tutto. C&#8217;è il commerciante onesto che ha pagato la qualsiasi e non ce la fa a mandare avanti la sua famiglia, e c&#8217;è l&#8217;imprenditore che incassa 15.000 euro a serata senza fare mezzo contratto ai suoi lavoratori &#8211; che piange miseria in tv ma continua a incassare (lo so per certo). C&#8217;erano in piazza a fare i capipopolo dei noti evasori fiscali e dei veri sfruttatori. E c&#8217;erano però anche i loro lavoratori a nero che si aggrappano a quello che hanno, attività a conduzione familiare, amici del quartiere che fanno una vita di merda&#8230;<br /> La maggior parte di loro ha ragione a protestare: De Luca e il Governo in questi otto mesi non hanno fatto nulla per evitare la seconda ondata che si sapeva sarebbe arrivata. Ora arrivano a chiudere &#8211; e questo, per i dati che ci forniscono i nostri compagni che lavorano negli ospedali, è ormai scritto &#8211; senza però immaginare misure di reddito e assistenza. Condannano così la gente alla fame &#8211; e ad essere arruolata dalla camorra&#8230;</p><p style="text-align: justify;"><strong>5. SÌ, I MOTIVI CI SONO, MA LA VIOLENZA?</strong></p><p style="text-align: justify;">In realtà da giorni c&#8217;è uno scontro sotterraneo in questa mobilitazione. Chi ha qualcosa da perdere, come i commercianti più grossi o qualche capopopolo che mira a una promozione politica, è contro la violenza e vuole intavolare una trattativa, è disposto ad applaudire la polizia etc.<br /> Segmenti più sottoproletari, invece, che frequentano anche l&#8217;ambiente di stadio e che hanno anche una propensione allo scontro organizzato con le forze dell&#8217;ordine, hanno più interesse a giocarsi una partita su quel tavolo, per vari motivi, dal puro nichilismo all&#8217;acquisizione di prestigio personale o di banda.<br /> Questa differenza oggi è esplosa in piazza, quando i cortei di fatto erano divisi in due e alcuni organizzatori hanno da subito preso le distanze dall&#8217;altro spezzone.<br /> Il punto però non è identificare i primi come buoni e i secondi come cattivi (si potrebbe rovesciare il punto di vista e dire: i primi però pensano ai fatti loro e i secondi invece esprimono un malessere complessivo). Secondo me il punto è: violenza a che scopo, organizzata come, verso chi? E&#8217; evidente che quanto successo oggi ha i connotati di una protesta che parla solo al proprio mondo, che parla la lingua della disperazione, e che produce nel resto delle classi popolari un effetto respingente&#8230;</p><p style="text-align: justify;"><strong>6. SÌ MA C&#8217;ERANO I FASCISTI, FORZA NUOVA HA DETTO DI VOLER PARTECIPARE&#8230;</strong></p><p style="text-align: justify;">Io di fascisti non ne ho visti. Non escludo che qualcuno di simpatie fasciste si sia buttato in mezzo. Ma l&#8217;impatto da un punto di vista di contenuti o di piazza è stato zero. Forza Nuova cerca di cavalcare un fenomeno, e ci credo: a Napoli non esistono. Siamo stupidi noi (e i media) se gli diamo visibilità.<br /> Mi preoccuperei più di certi personaggi legati alla destra cittadina, che si pongono come intermediari. Ma comunque anche loro ci fanno poco. Questa non è una vera mobilitazione con luoghi di dibattito, piattaforma di contenuti&#8230; è, al momento, e probabilmente lo resterà, un episodio reattivo di fronte a una crisi economica senza precedenti.</p><p style="text-align: justify;"><strong>7. SOLITO DERBY: SINISTRA CHIC-LEGALITARIA VS SINISTRA DEI CATTIVI.</strong></p><p style="text-align: justify;">Sulle bacheche già è partito il classico confronto fra la sinistra più &#8220;rosa&#8221;, che stigmatizza la piazza disprezzandone i partecipanti e la sinistra più incazzata che esalta gli scontri mitizzando i soggetti che li fanno. Un confronto che ha anche un po&#8217; stancato, per il semplice motivo che riguarda una nicchia e non produce nulla nella realtà. I primi semplicemente si tagliano fuori la possibilità, prima ancora di agire, di capire la complessità del mondo. Mentre i secondi, pure se hanno il merito di stare nelle cose, si illudono spesso di poter condurre un gioco che per una sua dinamica di classe è incompatibile con i nostri scopi. La verità è che stare in un contesto del genere, che non ha nemmeno momenti di confronto o di organizzazione collettiva, è difficilissimo: o ti metti a fare gli scontri tanto per, o ti metti alla coda del commerciante di turno che ha l&#8217;egemonia su quel processo e poi sale a fare l&#8217;incontro.<br /> Forse ha più senso, anche nell&#8217;ottica di essere interessanti per quei segmenti in via di proletarizzazione, accumulare prima forze nel &#8220;nostro&#8221; mondo, dimostrare di essere capaci di tutelare i &#8220;nostri&#8221;, e soprattutto dare a chi non ha interessi &#8220;particolari&#8221; la direzione di un più vasto movimento popolare.<br /> Napoli per fortuna ci offre anche questo: lavoratori Whirlpool (stamattina eravamo in piazza con loro), lavoratori della sanità in agitazione, genitori in rivolta e insegnanti delle scuole paritarie. Domattina, per dire, saremo in piazza contro le multe ingiuste del Comune a residenti e riders del centro storico, e nel pomeriggio sotto Confindustria con i lavoratori della logistica, dello spettacolo e di altre categorie&#8230;<br /> Ma qui siamo già alle valutazioni. E mi ero ripromesso in questo post di non farne.<br /> Scusate la lunghezza, spero sia stato utile.</p><p style="text-align: justify;"><strong>Salvatore Prinzi</strong></p><div class="hatom-extra">Un articolo di <span class="author vcard"><span class="fn">Identità Insorgenti</span></span> pubblicato il <span class="date vcard"><span class="fn">24 Ottobre 2020</span></span> e modificato l'ultima volta il <span class="date updated vcard show"><span class="fn">24 Ottobre 2020</span></span></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://www.identitainsorgenti.com/wp-content/uploads/2018/11/logo-quadrato.jpg" width="100" height="100" alt="Identità Insorgenti" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><div class="saboxplugin-authorname"><a href="https://www.identitainsorgenti.com/author/identita-insorgenti/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Identità Insorgenti</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Identità Insorgenti è un giornale on line che rappresenta un collettivo di scrittori, giornalisti, professionisti, artisti uniti dalla volontà di una contronarrazione del Mezzogiorno.</p></div></div><div class="saboxplugin-web sab-web-position"><a href="https://www.identitainsorgenti.com" target="_self">www.identitainsorgenti.com</a></div><div class="clearfix"></div></div><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/lopinione-sette-punti-per-raccontarvi-cosa-e-successo-nella-piazza-di-napoli/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div><div class="fb-comments" data-href="https://www.identitainsorgenti.com/lopinione-sette-punti-per-raccontarvi-cosa-e-successo-nella-piazza-di-napoli/" data-numposts="5"></div></div><aside><div id="text-3" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=258564574615672';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/identitainsorgenti/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/identitainsorgenti/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/identitainsorgenti/">Identità Insorgenti</a></blockquote></div></div></div><div id="wpp-3" class="widget popular-posts"><h4 class="widgettitle">I più letti della settimana</h4> <ul class="wpp-list"><li><div class="details"> | 18 ottobre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/laddio-napoli-e-piu-triste-se-ne-va-alfredo-cerruti-lultimo-degli-squallor/" class="wpp-post-title" target="_self">L&#8217;ADDIO / Napoli è più triste: se ne va Alfredo Cerruti, l&#8217;ultimo degli Squallor</a></div></li><li><div class="details"> | 24 ottobre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/lopinione-sette-punti-per-raccontarvi-cosa-e-successo-nella-piazza-di-napoli/" class="wpp-post-title" target="_self">L&#8217;OPINIONE / Sette punti per raccontarvi cosa è successo nella piazza di Napoli</a></div></li><li><div class="details"> | 23 ottobre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/allarme-campania-de-luca-invoca-il-lockdown-il-coprifuoco-non-basta-situazione-drammatica/" class="wpp-post-title" target="_self">ALLARME CAMPANIA / De Luca invoca il lockdown: &#8220;Il coprifuoco non basta, situazione drammatica&#8221;</a></div></li><li><div class="details"> | 20 ottobre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/campania-de-luca-da-venerdi-coprifuoco-dalle-23-ma-riapre-le-scuole-elementari/" class="wpp-post-title" target="_self">CAMPANIA / De Luca: &#8220;Da venerdì coprifuoco dalle 23&#8221;. Ma riapre le scuole elementari</a></div></li><li><div class="details"> | 18 ottobre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/non-solo-covid-edit-salone-del-design-tra-san-domenico-il-museo-filangieri-e-il-san-carlo-a-napoli-la-cultura-non-si-ferma/" class="wpp-post-title" target="_self">NON SOLO COVID / Edit, salone del design tra San Domenico, il Museo Filangieri e il San Carlo: a Napoli la cultura non si ferma</a></div></li></ul></div></aside></section><section id="correlati"><header><h1>Articoli correlati</h1></header><article> <a href="https://www.identitainsorgenti.com/polveriera-napoli-la-violenza-di-pochi-non-cancelli-i-sacrosanti-diritti-di-tanti/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/10/FB_IMG_1603498287785-scaled.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/attualita/" title="Attualità">Attualità</a> |
24 Ottobre 2020 </span> <a href="https://www.identitainsorgenti.com/polveriera-napoli-la-violenza-di-pochi-non-cancelli-i-sacrosanti-diritti-di-tanti/"><h2>POLVERIERA NAPOLI</h2><h1>La violenza di pochi non cancelli i sacrosanti diritti di tanti</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/la-lettera-i-sindaci-dellarea-metropolitana-di-napoli-a-conte-e-de-luca-subito-aiuti-siamo-al-collasso/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/10/sindaci-fascia-tricolore.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/attualita/" title="Attualità">Attualità</a> |
23 Ottobre 2020 </span> <a href="https://www.identitainsorgenti.com/la-lettera-i-sindaci-dellarea-metropolitana-di-napoli-a-conte-e-de-luca-subito-aiuti-siamo-al-collasso/"><h2>LA LETTERA</h2><h1>I sindaci dell&#8217;area metropolitana di Napoli a Conte e De Luca: &#8220;Subito aiuti, siamo al collasso&#8221;</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/allarme-campania-de-luca-invoca-il-lockdown-il-coprifuoco-non-basta-situazione-drammatica/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/10/Napoli22-05-2020DeLucaConf-53-scaled.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/attualita/" title="Attualità">Attualità</a> |
23 Ottobre 2020 </span> <a href="https://www.identitainsorgenti.com/allarme-campania-de-luca-invoca-il-lockdown-il-coprifuoco-non-basta-situazione-drammatica/"><h2>ALLARME CAMPANIA</h2><h1>De Luca invoca il lockdown: &#8220;Il coprifuoco non basta, situazione drammatica&#8221;</h1> </a></article></section><footer id="footer"><section class="contacts"><div class="facebook"><div><h4>Vuoi rimanere sempre<br>aggiornato?</h4><h3>Seguici sulla<br>nostra pagina<br>Facebook</h3> <a target="_blank" rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" class="btn">vai alla pagina</a></div></div><div class="contact"><div><h4>Hai contenuti da suggerirci o<br>da inviarci?</h4><h3>Scrivici su<br>Facebook o<br>via email</h3> <a href="https://www.identitainsorgenti.com/contatti/" class="btn">vai ai contatti</a></div></div></section><section class="info"><div> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo_footer.png" alt="Logo footer Identità Insorgenti"><p>Il sud per noi si può raccontare solo con l’azione militante quotidiana sul territorio. Per dare voce alle tante identità insorgenti che difendono la propria terra e la valorizzano.</p></div><div><p>Identità Insorgenti è una testata giornalistica quotidiana e telematica registrata presso il Tribunale di Napoli con reg. n.7 dell&#039;11/02/2015 - n. di registro generale 8028/2014.
Direttore responsabile: Lucilla Parlato<br>Vicedirettori: Drusiana Vetrano, Luciano Troiano<br>Caporedattore: Antonio Corradini<br>Organo edito dall&#039;associazione Identità Insorgenti</p></div></section> <small>&copy; 2020 Identità Insorgenti - Made with love by <a target="_blank" href="https://www.arsdigitalia.net">Ars Digitalia</a><ul id="menu-footer-menu" class=""><li id="menu-item-71138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71138"><a href="https://www.iubenda.com/privacy-policy/24621260/full-legal">Privacy Policy</a></li><li id="menu-item-71139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71139"><a href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy">Cookie Policy</a></li></ul> </small></footer>  <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/jquery-1.11.3.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/bxslider/jquery.bxslider.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/js/script.js"></script> <style type="text/css">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</style> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='wp-polls-js-extra'>/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/wp-polls.min.js' id='wp-polls-js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/eu-cookie-law/js/scripts.js' id='eucookielaw-scripts-js'></script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l&#039;utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body></html>