<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Monte di Pietà, parla l&#8217;acquirente, Amoroso: &#8220;Turismo e apertura al pubblico: il patrimonio di Napoli resterà alla città&#8221; - Identità Insorgenti</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-88f458cb0ee90c07509cbddba1521180" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-88f458cb0ee90c07509cbddba1521180.css" media="all" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />  <title>Monte di Pietà, parla l&#039;acquirente, Amoroso: &quot;Turismo e apertura al pubblico: il patrimonio di Napoli resterà alla città&quot; - Identità Insorgenti</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-88f458cb0ee90c07509cbddba1521180" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-88f458cb0ee90c07509cbddba1521180.css" media="all" /><meta name="description" content="Abbiamo intervistato l&#039;imprenditore napoletano Alfredo Amoruso che al nostro giornale conferma la trattativa dell&#039;acquisto del Monte di Pietà" /><link rel="canonical" href="https://www.identitainsorgenti.com/monte-di-pieta-parla-lacquirente-amoroso-turismo-e-apertura-al-pubblico-il-patrimonio-di-napoli-restera-alla-citta/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Monte di Pietà, parla l&#039;acquirente, Amoroso: &quot;Turismo e apertura al pubblico: il patrimonio di Napoli resterà alla città&quot; - Identità Insorgenti" /><meta property="og:description" content="Abbiamo intervistato l&#039;imprenditore napoletano Alfredo Amoruso che al nostro giornale conferma la trattativa dell&#039;acquisto del Monte di Pietà" /><meta property="og:url" content="https://www.identitainsorgenti.com/monte-di-pieta-parla-lacquirente-amoroso-turismo-e-apertura-al-pubblico-il-patrimonio-di-napoli-restera-alla-citta/" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="article:publisher" content="https://www.facebook.com/identitainsorgenti/" /><meta property="article:author" content="https://www.facebook.com/lucillaparlato" /><meta property="article:published_time" content="2021-03-26T12:40:16+00:00" /><meta property="article:modified_time" content="2021-03-26T16:18:54+00:00" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-2-scaled.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@lucillaparlato" /><meta name="twitter:site" content="@IdeInsorgenti" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Lucilla Parlato"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="3 minuti"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.identitainsorgenti.com/monte-di-pieta-parla-lacquirente-amoroso-turismo-e-apertura-al-pubblico-il-patrimonio-di-napoli-restera-alla-citta/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed" href="https://www.identitainsorgenti.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed dei commenti" href="https://www.identitainsorgenti.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Monte di Pietà, parla l&#8217;acquirente, Amoroso: &#8220;Turismo e apertura al pubblico: il patrimonio di Napoli resterà alla città&#8221; Feed dei commenti" href="https://www.identitainsorgenti.com/monte-di-pieta-parla-lacquirente-amoroso-turismo-e-apertura-al-pubblico-il-patrimonio-di-napoli-restera-alla-citta/feed/" /> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar {
 margin: 1px;
 font-size: 6px;
 line-height: 8px;
 height: 8px;
 background-image: url('https://www.identitainsorgenti.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
 border: 1px solid #c8c8c8;
} </style> <style id='custom-style-inline-css' type='text/css'> .wpi_slide_117853{min-height:300px;background-color:#1a3781;background-image:none;color:#ffffff;margin-left:auto;margin-right:auto;}.wpi_slide_117853 .wpi_slide_heading{font-size:52px;font-weight:700;font-family:Open Sans;margin-top:40px;margin-left:0px;margin-right:0px;margin-bottom:0px;padding:0px;border-width:0px;line-height:1.2em;letter-spacing:-3px;-webkit-text-shadow:0px 0px 0px rgba(0,0,0,0.3);-moz-text-shadow:0px 0px 0px rgba(0,0,0,0.3);-o-text-shadow:0px 0px 0px rgba(0,0,0,0.3);text-shadow:0px 0px 0px rgba(0,0,0,0.3);}.wpi_slide_117853 .wpi_slide_text{font-size:18px;font-weight:300;font-family:Open Sans;margin-top:30px;margin-left:0px;margin-right:0px;}.wpi_slide_117853 .wpi_slide_image{left:0px;top:0px;background-image:none;opacity:1;-ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);filter:blur(0px);-webkit-filter:blur(0px);-moz-filter:blur(0px);-o-filter:blur(0px);}.wpi_slide_117853 .wpi_designer_button{margin-top:40px;margin-bottom:70px;}.wpi_slide_117853 .wpi_slide_footer{padding:0px;display:none;font-size:8px;} </style> <style id='wpgdprc.css-inline-css' type='text/css'> div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
 div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; } </style> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='wpi_js_urls-js-extra'> /* <![CDATA[ */
var WPiURLS = {"WPIDB_URL":"https:\/\/www.identitainsorgenti.com\/wp-content\/plugins\/wpi-designer-button-shortcode\/"};
var WPIDB_FONTS = ["Arial","sans-serif","Neucha","Rock Salt","Open Sans","Open Sans Condensed","Pacifico","Oregano","Chewy","Courgette","Exo","Gruppo","Kite One","Knewave","Allura","Satisfy","Source Sans Pro","Crafty Girls","Great Vibes","Sacramento","Oswald","Ultra","Anton","Raleway","Droid Sans","Roboto","Exo 2","Capriola","Crimson Text","Lato","Playfair Display","Signika"];
var WPIDB_FONTS_SIZES = ["8px","9px","10px","12px","14px","16px","18px","20px","23px","26px","28px","30px","32px","36px","40px","44px","48px","52px","66px","72px","80px","100px","120px","140px","160px","180px","200px","220px","240px","260px","280px","300px","320px","340px"];
var WPIDB_FONTS_WEIGHTS = ["100","300","400","600","700"];
var WPIDB_LETTER_SPACING = ["0px","-5px","-4px","-3px","-2px","-1px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px"];
var WPIDB_MARGIN = ["0px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px","120px","130px","140px","150px","160px","170px","180px","190px","200px"];
var WPIDB_BORDER_WIDTH = ["0px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px"];
var WPIDB = {"fonts":["Arial","sans-serif","Neucha","Rock Salt","Open Sans","Open Sans Condensed","Pacifico","Oregano","Chewy","Courgette","Exo","Gruppo","Kite One","Knewave","Allura","Satisfy","Source Sans Pro","Crafty Girls","Great Vibes","Sacramento","Oswald","Ultra","Anton","Raleway","Droid Sans","Roboto","Exo 2","Capriola","Crimson Text","Lato","Playfair Display","Signika"],"font_sizes":["8px","9px","10px","12px","14px","16px","18px","20px","23px","26px","28px","30px","32px","36px","40px","44px","48px","52px","66px","72px","80px","100px","120px","140px","160px","180px","200px","220px","240px","260px","280px","300px","320px","340px"],"font_weights":[100,300,400,600,700],"letter_spacing":["0px","-5px","-4px","-3px","-2px","-1px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px"],"margin":["0px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px","120px","130px","140px","150px","160px","170px","180px","190px","200px"],"border_width":["0px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px"]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/wpi_js_urls.min.js' id='wpi_js_urls-js'></script> <script defer type='application/json' id='wpp-json'> {"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":120923,"token":"a0cbc44678","lang":0,"debug":0} </script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/wpi-designer-button-shortcode/inc/front_global.js?t=852#038;siteground-async=1' id='wpi_front_global_script-js'></script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/wpi-designer-button-shortcode/inc/front_script.js?t=852#038;siteground-async=1' id='wpi_front_script-js'></script><link rel="https://api.w.org/" href="https://www.identitainsorgenti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.identitainsorgenti.com/wp-json/wp/v2/posts/120923" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.identitainsorgenti.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.identitainsorgenti.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='https://www.identitainsorgenti.com/?p=120923' /><link rel="alternate" type="application/json+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fmonte-di-pieta-parla-lacquirente-amoroso-turismo-e-apertura-al-pubblico-il-patrimonio-di-napoli-restera-alla-citta%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fmonte-di-pieta-parla-lacquirente-amoroso-turismo-e-apertura-al-pubblico-il-patrimonio-di-napoli-restera-alla-citta%2F&#038;format=xml" /> <meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="it_it" /><meta property="og:type" content="article" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-2-scaled.jpg" /><meta property="og:title" content="Monte di Pietà, parla l&#8217;acquirente, Amoroso: &#8220;Turismo e apertura al pubblico: il patrimonio di Napoli resterà alla città&#8221;" /><meta property="og:url" content="https://www.identitainsorgenti.com/monte-di-pieta-parla-lacquirente-amoroso-turismo-e-apertura-al-pubblico-il-patrimonio-di-napoli-restera-alla-citta/" /><meta property="og:description" content="&#8220;Non è conclusa, ma è in fase molto avanzata, la procedura d&#8217;acquisto del Monte di Pietà, acquisto che con mio padre ci stiamo occupando da anni&#8221;. La conferma arriva da Alfredo Amoroso, imprenditore napoletano impegnato... Continua a leggere &gt;" /><meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="1324749916" />  <script class="cmplz-script cmplz-stats cmplz-native"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-88016279-5', 'auto');
 ga('send', 'pageview'); </script>   <script class="cmplz-script" type="text/plain"> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js'); </script>  <script class="cmplz-script" type="text/plain"> fbq('init', '2047965215486210', {}, {
 "agent": "wordpress-5.7-3.0.5"
}); </script><script class="cmplz-script" type="text/plain"> fbq('track', 'PageView', []); </script>  <noscript><div><img class="cmplz-placeholder-element cmplz-image" data-src-cmplz="https://www.facebook.com/tr?id=2047965215486210&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="fbpx"
 src="https://www.identitainsorgenti.com/wp-content/plugins/complianz-gdpr/assets/images/placeholder-facebook.jpg"  /></div> </noscript> <meta property="og:type" content="article" /><meta property="og:url" content="https://www.identitainsorgenti.com/monte-di-pieta-parla-lacquirente-amoroso-turismo-e-apertura-al-pubblico-il-patrimonio-di-napoli-restera-alla-citta/" /><meta property="og:title" content="Monte di Pietà, parla l&#8217;acquirente, Amoroso: &#8220;Turismo e apertura al pubblico: il patrimonio di Napoli resterà alla città&#8221;" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="en_US" /><meta property="og:description" content="&quot;Non è conclusa, ma è in fase molto avanzata, la procedura d'acquisto del Monte di Pietà, acquisto che con mio padre ci stiamo occupando da anni&quot;. La conferma arriva da Alfredo Amoroso, imprenditore napoletano impegnato su più fronti, sempre legati..." /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-1-1024x769.jpg" /><meta property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="10204618819533486,10212582600621739,1485837904821649,10212466674724961" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-270x270.png" /><meta name="google-site-verification" content="qb0lUsnOaerWEX_3nMdDXy2wddSEzzPuOFLQ5FuWtGI" /> <script type="text/plain" class="cmplz-script" data-ad-client="ca-pub-8095725148229813" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body data-cmplz=1 class="post-template-default single single-post postid-120923 single-format-standard wpi_db"><div id="fb-root"></div> <script type="text/plain" class="cmplz-script"> (function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=187588308273078";
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk')); </script><section id="topbar"><div class="date"> venerdì <b>26 marzo</b> 2021</div><div class="links"><nav class="socials"><p>Seguici su</p><ul><li><a rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" target="_blank" class="mdi mdi-facebook"></a></li><li><a rel="nofollow" href="https://twitter.com/IdeInsorgenti" target="_blank" class="mdi mdi-twitter"></a></li><li><a rel="nofollow" href="https://www.instagram.com/identitainsorgenti/" target="_blank" class="mdi mdi-instagram"></a></li></ul></nav> <span>|</span><div class="login"> <a href="https://www.identitainsorgenti.com/wp-admin/" rel="nofollow,noindex">Area riservata</a></div></div></section><section id="menuarea"> <button id="mobilebtn"><i class="mdi mdi-menu"></i></button><nav id="mainmenu" class="menu-topmenu-container"><ul id="menu-topmenu" class=""><li id="menu-item-71144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71144"><a href="/">Home</a></li><li id="menu-item-71143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71143"><a href="https://www.identitainsorgenti.com/categorie/">Categorie</a></li><li id="menu-item-8221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8221"><a href="https://www.identitainsorgenti.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-71134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71134"><a href="https://www.identitainsorgenti.com/la-redazione-di-identita-insorgenti/">Redazione</a></li><li id="menu-item-8220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8220"><a href="https://www.identitainsorgenti.com/contatti/">Contatti</a></li></ul></nav> <a href="https://www.identitainsorgenti.com"> <img class="logo-mobile" src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a> <a href="#" id="find" class="mdi mdi-magnify"><span>Cerca</span></a></section><div id="search"><form role="search" method="get" action="https://www.identitainsorgenti.com/"> <input type="search" name="s" placeholder="Cerca nel sito..." value=""><div> <button type="submit"><i class="mdi mdi-magnify"></i></button></div></form></div><header id="intestazione"><div class="logo-area"> <a href="https://www.identitainsorgenti.com"> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a></div></header><section id="main"><header><h1>Monte di Pietà, parla l&#8217;acquirente, Amoroso: &#8220;Turismo e apertura al pubblico: il patrimonio di Napoli resterà alla città&#8221;</h1><figure> <img width="1024" height="768" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-2-scaled.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-2-scaled.jpg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-2-300x225.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-2-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="768" src="https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-2-scaled.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-2-scaled.jpg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-2-300x225.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-2-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p id="breadcrumbs"><span><span><a href="https://www.identitainsorgenti.com/">Home</a> » <span><a href="https://www.identitainsorgenti.com/category/beni-culturali/">Beni Culturali</a> » <span class="breadcrumb_last" aria-current="page">Monte di Pietà, parla l&#8217;acquirente, Amoroso: &#8220;Turismo e apertura al pubblico: il patrimonio di Napoli resterà alla città&#8221;</span></span></span></span></p></header><div class="content "><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/monte-di-pieta-parla-lacquirente-amoroso-turismo-e-apertura-al-pubblico-il-patrimonio-di-napoli-restera-alla-citta/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div> <span class="details"> <a href="https://www.identitainsorgenti.com/category/beni-culturali/" title="Beni Culturali">Beni Culturali</a> |
26 Marzo 2021 </span><p>&#8220;Non è conclusa, ma è in fase molto avanzata, la procedura d&#8217;acquisto del Monte di Pietà, acquisto che con mio padre ci stiamo occupando da anni&#8221;. La conferma arriva da Alfredo Amoroso, imprenditore napoletano impegnato su più fronti, sempre legati alla città. Che ci tiene a precisare un punto anzitutto: &#8220;Questo investimento non è stato fatto a fini speculativi e comunque faremo in modo che il Monte di Pietà sia fruibile a cittadini e turisti, valorizzando la sua storia, anche se una parte sarà destinata ad albergo&#8221;.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8095725148229813" data-ad-slot="8230985257" data-ad-format="link" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><p>Nato nel 1593 in seguito a un decreto di Carlo V che stabiliva prestiti senza scopo di lucro ai poveri, il Monte di Pietà nacque con la finalità di eliminare la piaga dell&#8217;usura.</p><p>Negli anni scorsi è stato oggetto di una forte battaglia, che ha visto protagonista anche la nostra testata insieme a innumerevoli associazioni culturali cittadine. Nel 2017 &#8211; quando fu messo in vendita da Banca Intesa &#8211; ci fu una mobilitazione per cercare di non sottrarre un pezzo di storia  alla fruzione pubblica. Amoroso insiste: &#8220;Non succederà, l&#8217;obiettivo è proprio opposto&#8221;.</p><h2>Il nostro obiettivo è restituire il Monte di Pietà alla città</h2><p>Non ci sta, il giovane imprenditore partenopeo, a passare per speculatore. &#8220;Io sono identitario, credo molto a questo progetto e alle sue finalità. Il nostro obiettivo è restituire comunque alla città il Monte di Pietà, renderlo visitabile e accessibile, al di là della parte destinata al turismo&#8221;.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8095725148229813" data-ad-slot="9639635388"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><p>Fermo restando che, come ha precisato Banca Intesa ieri, essendo il bene vincolato, come da norma, il notaio subito dopo il rogito avvertirà la Soprintendenza che a sua volta notificherà agli enti pubblici la notizia, cosicché questi possano esercitare entro 60 giorni il diritto di prelazione stabilito dalla legge.</p><h2>Un investimento di circa 30 milioni di euro per il Monte di Pietà</h2><p>Amoroso spiega anzitutto che l&#8217;immobile sta per essere acquisito con una società creata ad hoc. la Monte di Pietà Napoli srl il cui socio di maggioranza è il padre Michele e dove Generazione Vincente spa, un&#8217;agenzia per il lavoro, proprietà della famiglia, ha una quota del 20 per cento. &#8220;L&#8217;investimento per il solo acquisto delle mura, frutto di una gara a cui la società ha partecipato con la sua offerta, è di 8 milioni e 580mila euro. Ma l&#8217;investimento totale, per il restauro dell&#8217;edificio e della Cappella, sarà di circa 30 milioni di euro&#8221;.</p><p><a href="https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-1-scaled.jpg"><img class="alignnone wp-image-120773 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-1-1024x769.jpg" alt="" width="613" height="461" data-srcset="https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-1-scaled.jpg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-1-300x225.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-1-768x577.jpg 768w" sizes="(max-width: 613px) 100vw, 613px" /><noscript><img class="alignnone wp-image-120773 lazyload" src="https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-1-1024x769.jpg" alt="" width="613" height="461" srcset="https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-1-scaled.jpg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-1-300x225.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2021/03/monte-di-pieta-1-768x577.jpg 768w" sizes="(max-width: 613px) 100vw, 613px" /></noscript></a></p><p>Non solo. E&#8217; scontato, perché questo la legge prevede, che nessuna pietra sarà spostata se non con l&#8217;ok della soprintendenza, a cui è stato già presentato negli anni scorsi, e prima della venuta dell&#8217;attuale titolare La Rocca, il progetto di restauro.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8095725148229813" data-ad-slot="2289233759"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><p>&#8220;S&#8217;, è vero, una parte del Monte diventerà albergo di lusso con la costruzione di alcuni negozi all&#8217;interno dell&#8217;ingresso, ma quello che è per noi importante è il progetto di restauro della cappella e dell&#8217;intero complesso per restituirlo alla città di Napoli, aprendolo alla fruzione pubblica, magari con visite guidate e comunque recuperando la sua storia e rendendo accessibili le sale con affreschi e dipinti che portano firme prestigiosissime&#8221;.</p><h2>3-4 anni sono i tempi per restituire il Monte alla città</h2><p>3-4 anni sono i tempi per restituire il Monte alla città, secondo i futuri proprietari. Nel frattempo gli Amoroso &#8211;  che sono comproprietari anche del <a href="https://www.facebook.com/NapoliBk">Napoli Basket</a>, squadra in evidente crescita, che gioca nel campionato nazionale A2 &#8211; lavorano anche a un altro progetto, stavolta a Materdei, dove stanno cercando di recuperare l&#8217;Istituto Giambattista de La Salle, per riqualificarlo come istituto per la formazione e per altre attività, riaprendone anche l&#8217;auditorium.</p><p><strong>Lucilla Parlato</strong></p><div class="hatom-extra">Un articolo di <span class="author vcard"><span class="fn">Lucilla Parlato</span></span> pubblicato il <span class="date vcard"><span class="fn">26 Marzo 2021</span></span> e modificato l'ultima volta il <span class="date updated vcard show"><span class="fn">26 Marzo 2021</span></span></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://www.identitainsorgenti.com/wp-content/uploads/2021/01/foto-profilo-identita-150x150.jpg" width="100" height="100" alt="Lucilla Parlato" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><div class="saboxplugin-authorname"><a href="https://www.identitainsorgenti.com/author/lucilla/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Lucilla Parlato</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Giornalista professionista. Ha iniziato la sua carriera a 20 anni, a Napoli, dove si è occupata di cultura e spettacoli per il Giornale di Napoli e il Tempo per poi emigrare a Roma, dove ha vissuto per quasi due decenni, lavorando nella carta stampata, in tv e sul web, con editori di tutte le aree politiche (da Mediaset alla web-tv di area pd, Sherpa-Tv). Negli ultimi anni capitolini ha ricoperto ruoli di capo ufficio stampa in diverse istituzioni (ministeri e parlamento). Ma nel 2014 è tornata a Napoli definitivamente: qui ha fondato l’associazione Identità Insorgenti con un gruppo di amici e colleghi storici, che editano questo giornale, per offrire un’altra narrazione del Sud.</p></div></div><div class="saboxplugin-web sab-web-position"><a href="https://www.identitainsorgenti.com/" target="_self">www.identitainsorgenti.com/</a></div><div class="clearfix"></div></div><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/monte-di-pieta-parla-lacquirente-amoroso-turismo-e-apertura-al-pubblico-il-patrimonio-di-napoli-restera-alla-citta/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div><div class="fb-comments" data-href="https://www.identitainsorgenti.com/monte-di-pieta-parla-lacquirente-amoroso-turismo-e-apertura-al-pubblico-il-patrimonio-di-napoli-restera-alla-citta/" data-numposts="5"></div></div><aside><div id="wpp-3" class="widget popular-posts"><h4 class="widgettitle">I più letti della settimana</h4> <ul class="wpp-list"><li><div class="details"> | 17 marzo 2021</div><div class="title"><a href="https://www.identitainsorgenti.com/linea-6-a-rischio-la-funzionalita-della-nuova-metro-di-napoli/" class="wpp-post-title" target="_self">Linea 6: a rischio la funzionalità della nuova metro di Napoli</a></div></li><li><div class="details"> | 26 marzo 2021</div><div class="title"><a href="https://www.identitainsorgenti.com/monte-di-pieta-parla-lacquirente-amoroso-turismo-e-apertura-al-pubblico-il-patrimonio-di-napoli-restera-alla-citta/" class="wpp-post-title" target="_self">Monte di Pietà, parla l&#8217;acquirente, Amoroso: &#8220;Turismo e apertura al pubblico: il patrimonio di Napoli resterà alla città&#8221;</a></div></li><li><div class="details"> | 19 marzo 2021</div><div class="title"><a href="https://www.identitainsorgenti.com/renato-carosone-boom-di-ascolti-perche-la-fiction-rai-ci-ha-convinti-fino-alla-fine/" class="wpp-post-title" target="_self">Renato Carosone, boom di ascolti: perché la fiction Rai ci ha convinti fino alla fine</a></div></li><li><div class="details"> | 25 marzo 2021</div><div class="title"><a href="https://www.identitainsorgenti.com/napoli-sotterranea-appartiene-al-demanio-il-comune-non-puo-sfrattare-albertini/" class="wpp-post-title" target="_self">Napoli Sotterranea appartiene al Demanio: il Comune non può sfrattare Albertini</a></div></li><li><div class="details"> | 23 marzo 2021</div><div class="title"><a href="https://www.identitainsorgenti.com/monte-echia-quellascensore-e-uno-scempio-anche-italia-nostra-si-aggiunge-al-coro-di-proteste/" class="wpp-post-title" target="_self">Monte Echia, quell&#8217;ascensore è uno scempio: anche Italia Nostra si aggiunge al coro di proteste</a></div></li></ul></div><div id="wpi_designer_button_widget-2" class="widget widget_wpi_designer_button_widget"><div class='wpi_slide wpi_slide_117853'><div class='wpi_slide_image'></div><div id='wpi_slide_content'><div class='wpi_slide_heading'><div><span>Seguici su Google News</span></div></div><div class='wpi_slide_text'>Tutte le notizie di Identità Insorgenti in tempo reale</div><a href='https://news.google.com/publications/CAAiEEjreSlDUyr6ZwyiZKoxPcIqFAgKIhBI63kpQ1Mq-mcMomSqMT3C?hl=it&#038;gl=IT&#038;ceid=IT%3Ait' onclick='' class='wpi_designer_button   wpi_shadow wpi_shadow_ wpi_designer_button_preset_748 wpi_icon wpi_icon_no wpi_icon_left  ' target='_blank' rel=''><i class=''></i><span class='wpi_text'>Segui</span></a></div><div class='wpi_slide_footer'></div></div></div></aside></section><section id="correlati"><header><h1>Articoli correlati</h1></header><article> <a href="https://www.identitainsorgenti.com/napoli-sotterranea-appartiene-al-demanio-il-comune-non-puo-sfrattare-albertini/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-18.21.38.jpeg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/beni-culturali/" title="Beni Culturali">Beni Culturali</a> |
25 Marzo 2021 </span> <a href="https://www.identitainsorgenti.com/napoli-sotterranea-appartiene-al-demanio-il-comune-non-puo-sfrattare-albertini/"><h1>Napoli Sotterranea appartiene al Demanio: il Comune non può sfrattare Albertini</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/pompei-per-il-sociale-firmata-convenzione-per-lo-svolgimento-dei-lavori-di-pubblica-utilita-nel-parco-archeologico/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-16.37.24.jpeg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/beni-culturali/" title="Beni Culturali">Beni Culturali</a> |
25 Marzo 2021 </span> <a href="https://www.identitainsorgenti.com/pompei-per-il-sociale-firmata-convenzione-per-lo-svolgimento-dei-lavori-di-pubblica-utilita-nel-parco-archeologico/"><h1>Pompei per il sociale: firmata convenzione per lo svolgimento dei lavori di pubblica utilità nel Parco archeologico</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/ripuliamo-napoli-il-comune-si-rivolge-alle-associazioni-per-ripulire-i-monumenti/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/02/pietrasanta-3-scaled.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/beni-culturali/" title="Beni Culturali">Beni Culturali</a> |
25 Marzo 2021 </span> <a href="https://www.identitainsorgenti.com/ripuliamo-napoli-il-comune-si-rivolge-alle-associazioni-per-ripulire-i-monumenti/"><h1>RipuliAmo Napoli: il Comune si rivolge alle associazioni per ripulire i monumenti</h1> </a></article></section><footer id="footer"><section class="contacts"><div class="facebook"><div><h4>Vuoi rimanere sempre<br>aggiornato?</h4><h3>Seguici sulla<br>nostra pagina<br>Facebook</h3> <a target="_blank" rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" class="btn">vai alla pagina</a></div></div><div class="instagram"><div><h4>Vuoi rimanere sempre<br>aggiornato?</h4><h3>Seguici sulla<br>nostra pagina<br>Instagram</h3> <a target="_blank" rel="nofollow" href="https://www.instagram.com/identitainsorgenti/" class="btn inverted">vai alla pagina</a></div></div><div class="contact"><div><h4>Hai contenuti da suggerirci o<br>da inviarci?</h4><h3>Scrivici su<br>Facebook o<br>via email</h3> <a href="https://www.identitainsorgenti.com/contatti/" class="btn">vai ai contatti</a></div></div></section><section class="info"><div> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo_footer.png" alt="Logo footer Identità Insorgenti"><p>Il sud per noi si può raccontare solo con l’azione militante quotidiana sul territorio. Per dare voce alle tante identità insorgenti che difendono la propria terra e la valorizzano.</p></div><div><p>Identità Insorgenti è una testata giornalistica quotidiana e telematica registrata presso il Tribunale di Napoli con reg. n.7 dell&#039;11/02/2015 - n. di registro generale 8028/2014.
Direttore responsabile: Lucilla Parlato<br>Vicedirettori: Drusiana Vetrano, Luciano Troiano<br>Caporedattore: Antonio Corradini<br>Organo edito dall&#039;associazione Identità Insorgenti</p></div></section> <small>&copy; 2021 Identità Insorgenti - Made with love by <a target="_blank" href="https://www.arsdigitalia.net">Ars Digitalia</a><ul id="menu-footer-menu" class=""><li id="menu-item-71138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71138"><a href="https://www.iubenda.com/privacy-policy/24621260/full-legal">Privacy Policy</a></li><li id="menu-item-71139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71139"><a href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy">Cookie Policy</a></li><li id="menu-item-117084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117084"><a href="https://www.identitainsorgenti.com/politica-dei-cookie-ue/">Politica dei cookie (UE)</a></li></ul> </small></footer>  <style> .cmplz-blocked-content-container.recaptcha-invisible,
 .cmplz-blocked-content-container.g-recaptcha {
 max-width: initial !important;
 height: 80px !important;
 margin-bottom: 20px;
 }  @media only screen and (max-width: 400px) {
 .cmplz-blocked-content-container.recaptcha-invisible,
 .cmplz-blocked-content-container.g-recaptcha {
 height: 100px !important
 }
 }  .cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,
 .cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice {
 max-width: initial;
 padding: 7px;
 } </style> <style> .twitter-tweet.cmplz-blocked-content-container {
 padding: 10px 40px;
 } </style> <style> .cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
 margin: 0 20px;
 } </style> <style> .instagram-media.cmplz-placeholder-element > div {
 max-width: 100%;
 } </style>  <div id='fb-pxl-ajax-code'></div><style type="text/css">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</style> <script type='text/javascript' id='wp-polls-js-extra'> /* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */ </script> <script type='text/javascript' id='wpgdprc.js-js-extra'> /* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.identitainsorgenti.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"1963b3fcd7","isMultisite":"","path":"\/","blogId":""};
/* ]]> */ </script> <script type='text/javascript' id='cmplz-cookie-config-js-extra'> /* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"11","version":"4.9.12","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Funzionale<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #525f81\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #525f81;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom","title":"","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accetta cookie","revoke":"Gestisci consenso","dismiss":"Solo funzionali","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#525f81","accept_all_background_color":"#525f81","accept_all_text_color":"#fff","accept_all_border_color":"#525f81","functional_background_color":"#f1f1f1","functional_text_color":"#525f81","functional_border_color":"#f1f1f1","border_color":"#525f81","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Politica dei cookie","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"61bb5afe1f","url":"https:\/\/www.identitainsorgenti.com\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","tcf_active":"","view_preferences":"Visualizza preference","save_preferences":"Salva preferenze","accept_all":"Accetta tutti","readmore_url":{"eu":"https:\/\/www.identitainsorgenti.com\/politica-dei-cookie-ue\/"},"privacy_link":{"eu":""},"placeholdertext":"Clicca per accettare i cookie di marketing e abilitare questo contenuto"};
/* ]]> */ </script>  <script type="text/javascript" class="cmplz-stats cmplz-native">(function (i, s, o, g, r, a, m) {
 i['GoogleAnalyticsObject'] = r;
 i[r] = i[r] || function () {
 (i[r].q = i[r].q || []).push(arguments)
 }, i[r].l = 1 * new Date();
 a = s.createElement(o),
 m = s.getElementsByTagName(o)[0];
 a.async = 1;
 a.src = g;
 m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-88016279-5', 'auto');
ga('send', 'pageview', {
 'anonymizeIp': true
}); </script><script>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</script> <script defer src="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-112a211158422b7b69c8055266931f05.js"></script></body></html>