<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Le Frecce Tricolori a Napoli: perché per noi è una pantomima evitabile - Identità Insorgenti</title><link rel="stylesheet" id="siteground-optimizer-combined-css-5836af8d381faa091f2ab6c1ced077aa" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-5836af8d381faa091f2ab6c1ced077aa.css" media="all" />  <title>RETORICA E IPOCRISIA / Le Frecce Tricolori a Napoli: perché per noi è una pantomima evitabile - Identità Insorgenti</title><link rel="stylesheet" id="siteground-optimizer-combined-css-5836af8d381faa091f2ab6c1ced077aa" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-5836af8d381faa091f2ab6c1ced077aa.css" media="all" /><meta name="description" content="La retorica pantomima dell&#039;esibizione delle Frecce Tricolori sbarca oggi a Napoli: uno spettacolo che ci turba e di cui avremmo fatto volentieri a meno." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.identitainsorgenti.com/retorica-e-ipocrisia-le-frecce-tricolori-a-napoli-perche-per-noi-e-una-pantomima-evitabile/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="RETORICA E IPOCRISIA / Le Frecce Tricolori a Napoli: perché per noi è una pantomima evitabile - Identità Insorgenti" /><meta property="og:description" content="La retorica pantomima dell&#039;esibizione delle Frecce Tricolori sbarca oggi a Napoli: uno spettacolo che ci turba e di cui avremmo fatto volentieri a meno." /><meta property="og:url" content="https://www.identitainsorgenti.com/retorica-e-ipocrisia-le-frecce-tricolori-a-napoli-perche-per-noi-e-una-pantomima-evitabile/" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="article:publisher" content="https://www.facebook.com/identitainsorgenti/" /><meta property="article:author" content="https://www.facebook.com/antonio.guarino.351" /><meta property="article:published_time" content="2020-05-28T06:35:46+00:00" /><meta property="article:modified_time" content="2020-05-28T06:36:50+00:00" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/05/frecce-tricolori-napoli-2019.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="540" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@GuarinTony" /><meta name="twitter:site" content="@IdeInsorgenti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.identitainsorgenti.com/retorica-e-ipocrisia-le-frecce-tricolori-a-napoli-perche-per-noi-e-una-pantomima-evitabile/amp/" /><meta name="generator" content="AMP for WP 1.0.49" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed" href="https://www.identitainsorgenti.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed dei commenti" href="https://www.identitainsorgenti.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; RETORICA E IPOCRISIA / Le Frecce Tricolori a Napoli: perché per noi è una pantomima evitabile Feed dei commenti" href="https://www.identitainsorgenti.com/retorica-e-ipocrisia-le-frecce-tricolori-a-napoli-perche-per-noi-e-una-pantomima-evitabile/feed/" /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.identitainsorgenti.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/updownupdown.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"107017","token":"7abcaff8be","debug":""};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <link rel='https://api.w.org/' href='https://www.identitainsorgenti.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.identitainsorgenti.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.identitainsorgenti.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.identitainsorgenti.com/?p=107017' /><link rel="alternate" type="application/json+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fretorica-e-ipocrisia-le-frecce-tricolori-a-napoli-perche-per-noi-e-una-pantomima-evitabile%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fretorica-e-ipocrisia-le-frecce-tricolori-a-napoli-perche-per-noi-e-una-pantomima-evitabile%2F&#038;format=xml" /> <script type="text/javascript">var UpDownUpDown = { ajaxurl: "https://www.identitainsorgenti.com/wp-admin/admin-ajax.php" };</script> <meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="it_it" /><meta property="og:type" content="article" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="540" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/05/frecce-tricolori-napoli-2019.jpg" /><meta property="og:title" content="RETORICA E IPOCRISIA / Le Frecce Tricolori a Napoli: perché per noi è una pantomima evitabile" /><meta property="og:url" content="https://www.identitainsorgenti.com/retorica-e-ipocrisia-le-frecce-tricolori-a-napoli-perche-per-noi-e-una-pantomima-evitabile/" /><meta property="og:description" content="Oggi pomeriggio le Frecce Tricolori torneranno a sorvolare Napoli. L&#8217;ultima volta risale a pochi mesi fa, quando il lungomare Caracciolo ospitò le celebrazioni del 4 novembre, giornata nazionale dedicata alle Forze Armate. Il bis ravvicinato... Continua a leggere &gt;" /><meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="1324749916" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-88016279-5', 'auto');
		ga('send', 'pageview');</script>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '2047965215486210', {}, {
    "agent": "wordpress-5.4.1-2.0.2"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2047965215486210&ev=PageView&noscript=1" /> </noscript> <meta property="og:type" content="article" /><meta property="og:url" content="https://www.identitainsorgenti.com/retorica-e-ipocrisia-le-frecce-tricolori-a-napoli-perche-per-noi-e-una-pantomima-evitabile/" /><meta property="og:title" content="RETORICA E IPOCRISIA / Le Frecce Tricolori a Napoli: perché per noi è una pantomima evitabile" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="en_US" /><meta property="og:description" content="Oggi pomeriggio le Frecce Tricolori torneranno a sorvolare Napoli. L'ultima volta risale a pochi mesi fa, quando il lungomare Caracciolo ospitò le celebrazioni del 4 novembre, giornata nazionale dedicata alle Forze Armate. Il bis ravvicinato rientra nel '..." /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/05/frecce-tricolori-napoli-2019-150x150.jpg" /><meta property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="10204618819533486,10212582600621739,1485837904821649,10212466674724961" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-270x270.png" /><meta name="google-site-verification" content="qb0lUsnOaerWEX_3nMdDXy2wddSEzzPuOFLQ5FuWtGI" /></head><body class="post-template-default single single-post postid-107017 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=187588308273078";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <section id="topbar"><div class="date"> giovedì <b>28 maggio</b> 2020</div><div class="links"><nav class="socials"><p>Seguici su</p><ul><li><a rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" target="_blank" class="mdi mdi-facebook"></a></li><li><a rel="nofollow" href="https://twitter.com/IdeInsorgenti" target="_blank" class="mdi mdi-twitter"></a></li></ul></nav> <span>|</span><div class="login"> <a href="https://www.identitainsorgenti.com/wp-admin/" rel="nofollow,noindex">Area riservata</a></div></div></section><section id="menuarea"> <button id="mobilebtn"><i class="mdi mdi-menu"></i></button><nav id="mainmenu" class="menu-topmenu-container"><ul id="menu-topmenu" class=""><li id="menu-item-71144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71144"><a href="/">Home</a></li><li id="menu-item-71143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71143"><a href="https://www.identitainsorgenti.com/categorie/">Categorie</a></li><li id="menu-item-8221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8221"><a href="https://www.identitainsorgenti.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-71134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71134"><a href="https://www.identitainsorgenti.com/la-redazione-di-identita-insorgenti/">Redazione</a></li><li id="menu-item-8220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8220"><a href="https://www.identitainsorgenti.com/contatti/">Contatti</a></li></ul></nav> <a href="https://www.identitainsorgenti.com"> <img class="logo-mobile" src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a> <a href="#" id="find" class="mdi mdi-magnify"><span>Cerca</span></a></section><div id="search"><form role="search" method="get" action="https://www.identitainsorgenti.com/"> <input type="search" name="s" placeholder="Cerca nel sito..." value=""><div> <button type="submit"><i class="mdi mdi-magnify"></i></button></div></form></div><header id="intestazione"><div class="logo-area"> <a href="https://www.identitainsorgenti.com"> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a></div></header><section id="main"><header><h2>RETORICA E IPOCRISIA</h2><h1>Le Frecce Tricolori a Napoli: perché per noi è una pantomima evitabile</h1><figure> <img width="960" height="540" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.identitainsorgenti.com/wp-content/uploads/2020/05/frecce-tricolori-napoli-2019.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/05/frecce-tricolori-napoli-2019.jpg 960w, https://www.identitainsorgenti.com/wp-content/uploads/2020/05/frecce-tricolori-napoli-2019-300x169.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2020/05/frecce-tricolori-napoli-2019-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="https://www.identitainsorgenti.com/wp-content/uploads/2020/05/frecce-tricolori-napoli-2019.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/05/frecce-tricolori-napoli-2019.jpg 960w, https://www.identitainsorgenti.com/wp-content/uploads/2020/05/frecce-tricolori-napoli-2019-300x169.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2020/05/frecce-tricolori-napoli-2019-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></figure><p id="breadcrumbs"><span><span><a href="https://www.identitainsorgenti.com/">Home</a> » <span><a href="https://www.identitainsorgenti.com/category/attualita/">Attualità</a> » <span class="breadcrumb_last" aria-current="page">RETORICA E IPOCRISIA / Le Frecce Tricolori a Napoli: perché per noi è una pantomima evitabile</span></span></span></span></p></header><div class="content "><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/retorica-e-ipocrisia-le-frecce-tricolori-a-napoli-perche-per-noi-e-una-pantomima-evitabile/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div> <span class="details"> <a href="https://www.identitainsorgenti.com/category/attualita/" title="Attualità">Attualità</a> |
28 Maggio 2020 </span><p style="text-align: justify;">Oggi pomeriggio le Frecce Tricolori torneranno a sorvolare Napoli.</p><p style="text-align: justify;">L&#8217;ultima volta risale a pochi mesi fa, quando il lungomare Caracciolo ospitò le celebrazioni del 4 novembre, giornata nazionale dedicata alle Forze Armate. Il bis ravvicinato rientra nel &#8216;Giro d&#8217;Italia&#8217; intrapreso da qualche giorno dalla pattuglia acrobatica dell&#8217;Aeronautica Militare in occasione della Festa della Repubblica del 2 giugno.</p><p style="text-align: justify;">Un condensato di retorica e ipocrisia in salsa italica che ci saremmo volentieri evitati. Perché l&#8217;immagine delle Frecce Tricolori che svettano sul Vesuvio e sul Golfo di Napoli ci turba parecchio.</p><p style="text-align: justify;">Ci turba perché raffigura la pantomima di un paese che si ricorda dei suoi figli (volutamente) minori soltanto per le parate istituzionali, abbandonandoli e umiliandoli nel quotidiano <a href="https://www.identitainsorgenti.com/giornali-e-tg-il-vuoto-mediatico-nella-narrazione-del-sud/" target="_blank" rel="noopener noreferrer">con telecamere accese e riflettori puntati costantemente alla ricerca dello scoop e della notizia da sbattere in prima pagina</a>.</p><p style="text-align: justify;">Le Frecce Tricolori su Napoli ci turbano perché oggi, come lo scorso 4 novembre, omaggiano eventi e vittorie militari figlie di uno scellerato e inutile sacrificio di giovani vite umane, per lo più provenienti dalle campagne di un Meridione che continua tutt&#8217;ora a pagare il prezzo più caro, sotto forma di politiche sociali e di finanza pubblica diseguali e volutamente discriminanti.</p><p style="text-align: justify;">Quelle stesse politiche che trovano terreno fertile e barbara legittimazione <a href="https://www.identitainsorgenti.com/la-nota-leurispes-attacca-lannunziata-pregiudizi-da-ignorante-sul-sud/" target="_blank" rel="noopener noreferrer">nell&#8217;informazione mediatica e nell&#8217;opinione pubblica</a>, dove nessuno più si vergogna &#8211; anche in tempi di pandemia globale &#8211; di vomitare discorsi ed editoriali incentrati sul Nord virtuoso e sul Sud parassita.</p><p style="text-align: justify;">Tutto ciò nonostante esistano da un decennio abbondante <a href="https://www.identitainsorgenti.com/il-rapporto-eurispes-840-miliardi-di-spesa-pubblica-sottratta-al-sud-in-17-anni/" target="_blank" rel="noopener noreferrer">studi e pubblicazioni economico-scientifiche che smontano e affossano questa narrazione</a>.</p><p style="text-align: justify;">Tutto ciò nonostante siano poi loro &#8211; le decantate ed efficienti amministrazioni settentrionali &#8211; a rendersi protagoniste di gestioni politiche criminali, in cui la salvaguardia dei profitti privati dell&#8217;imprenditoria prevale sulla salute pubblica dei cittadini, con <a href="https://www.identitainsorgenti.com/grandi-bluff-lospedale-covid-della-fiera-milano-verso-la-chiusura-il-modello-lombardia-fallisce-ancora/" target="_blank" rel="noopener noreferrer">decine di milioni di euro dissipati in opere mal pensate, mal realizzate e destinate, poi, a essere smantellate</a>.</p><p style="text-align: justify;">Le Frecce Tricolori su Napoli ci turbano perché rappresentano un paese in cui i cittadini sono distinti tra chi vale di più e chi può (e deve) valere di meno, che si tratti di <a href="https://www.gimbe.org/osservatorio/Report_Osservatorio_GIMBE_2019.06_Mobilita_sanitaria_2017.pdf" target="_blank" rel="noopener noreferrer">ricevere cure mediche di qualità</a>, <a href="https://www.identitainsorgenti.com/alta-velocita-per-il-sud-meno-di-40-milioni-dal-decreto-rilancio-380-al-nord-dal-cipe/" target="_blank" rel="noopener noreferrer">di avere reti stradali e infrastrutturali moderne</a> o, molto più semplicemente, <a href="https://www.identitainsorgenti.com/rapporto-svimez-dramma-emigrazione-al-sud-quasi-un-milione-di-giovani-partiti-in-15-anni/" target="_blank" rel="noopener noreferrer">di poter far leva su opportunità occupazionali eque e paritarie</a>.</p><p style="text-align: justify;">Le Frecce Tricolori su Napoli ci turbano perché raffigurano l&#8217;Italia: una &#8220;mera espressione geografica&#8221; che spacciano da tempo per &#8220;una e indivisibile&#8221;, ma così tristemente e tragicamente lontano dal poter mai essere tale.</p><p style="text-align: justify;"><strong>Antonio Guarino</strong></p><div class="hatom-extra">Un articolo di <span class="author vcard"><span class="fn">Antonio Guarino</span></span> pubblicato il <span class="date vcard"><span class="fn">28 Maggio 2020</span></span> e modificato l'ultima volta il <span class="date updated vcard show"><span class="fn">28 Maggio 2020</span></span></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://secure.gravatar.com/avatar/747e05b918f23a630a93f6a573ab0270?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></div><div class="saboxplugin-authorname"><a href="https://www.identitainsorgenti.com/author/antonio-guarino/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Antonio Guarino</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Laureato in Economia, in esilio a Milano. Classe 1990, venuto al mondo diciassette giorni prima del secondo Scudetto del Napoli. Tifoso appassionato e passionale degli Azzurri da quando a 5 anni, allettato per la varicella, mio padre e mia madre ben pensarono di farmi trascorrere quella convalescenza in compagnia delle videocassette di Maradona raccontate da Salvatore Biazzo, Luigi Necco e Italo Kuhne. Nella grande famiglia di Identità Insorgenti dal 2015, per cui scrivo e racconto le emozioni a tutto tondo del mondo calcistico partenopeo.</p></div></div><div class="clearfix"></div><div class="saboxplugin-socials sabox-colored"><a target="_blank" href="https://twitter.com/GuarinTony" rel="nofollow" class="saboxplugin-icon-color"><svg version="1.1" class="sab-twitter" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.4 250.9c0 2.2 0 4.4-0.1 6.6-0.1 5.4-0.5 10.7-0.9 15.9-0.2 2.2-0.4 4.5-0.7 6.7-0.1 0.6-0.1 1.1-0.2 1.7-0.7 4.8-1.4 9.5-2.2 14.2l-0.6 3.3c0 0.1 0 0.2-0.1 0.3 0 0.2-0.1 0.5-0.1 0.7-1.1 5.1-2.3 10.2-3.6 15.3-0.2 0.9-0.5 1.9-0.8 2.8-0.2 0.6-0.3 1.1-0.5 1.7-0.8 2.7-1.6 5.3-2.5 8-1.4 4.2-2.8 8.5-4.4 12.5-0.1 0.4-0.3 0.7-0.4 1.1-0.9 2.3-1.8 4.6-2.8 6.8-28.3 66.6-84.9 118.5-154.8 140.4-1.1 0.4-2.2 0.7-3.3 1-6.8 2-13.6 3.8-20.6 5.2-0.2 0.1-0.5 0.1-0.7 0.2-1.5 0.3-2.9 0.5-4.3 0.8-0.6 0.1-1.3 0.2-1.9 0.4-3.1 0.6-6.3 1.1-9.5 1.5-0.3 0-0.5 0.1-0.8 0.1-2.7 0.4-5.5 0.7-8.2 1-0.4 0-0.8 0.1-1.2 0.1-2.2 0.2-4.4 0.4-6.6 0.5-0.8 0.1-1.6 0.1-2.4 0.1-1.4 0.1-2.9 0.2-4.4 0.2-3.6 0.1-7.2 0.2-10.8 0.2-137.7 0-249.3-111.6-249.3-249.3s111.6-249.4 249.4-249.4 249.3 111.7 249.3 249.4z" fill="#1da1f2" /><path class="st1" d="m499.3 257.5c-0.1 5.4-0.5 10.7-0.9 15.9-0.2 2.2-0.4 4.5-0.7 6.7-0.1 0.6-0.1 1.1-0.2 1.7-0.7 4.8-1.4 9.5-2.2 14.2l-0.6 3.3c0 0.1 0 0.2-0.1 0.3 0 0.2-0.1 0.5-0.1 0.7-1.1 5.1-2.3 10.2-3.6 15.3-0.2 0.9-0.5 1.9-0.8 2.8-0.2 0.6-0.3 1.1-0.5 1.7-0.8 2.7-1.6 5.3-2.5 8-1.4 4.2-2.8 8.5-4.4 12.5-0.1 0.4-0.3 0.7-0.4 1.1-0.9 2.3-1.8 4.6-2.8 6.8-28.3 66.6-84.9 118.5-154.8 140.4-1.1 0.4-2.2 0.7-3.3 1-6.8 2-13.6 3.8-20.6 5.2-0.2 0.1-0.5 0.1-0.7 0.2-1.5 0.3-2.9 0.5-4.3 0.8-0.6 0.1-1.3 0.2-1.9 0.4-3.1 0.6-6.3 1.1-9.5 1.5-0.3 0-0.5 0.1-0.8 0.1-2.7 0.4-5.5 0.7-8.2 1-0.4 0-0.8 0.1-1.2 0.1-2.2 0.2-4.4 0.4-6.6 0.5-0.8 0.1-1.6 0.1-2.4 0.1-1.4 0.1-2.9 0.2-4.4 0.2l-151.8-151.8 18 4.3 23.7-2 36-1-26.8-39.1 19.5 1.1-20-7.7 3.3-12.7-22.8-23.5 93.2-25.5 155-96.3 111.2 111.7z" /><path class="st2" d="m366.5 199.6c0.2 2.5 0.2 5.1 0.2 7.6 0 77.8-59.2 167.4-167.4 167.4-33.3 0-64.3-9.7-90.3-26.4 4.7 0.5 9.3 0.7 14.2 0.7 27.5 0 52.8-9.3 73-25.1-25.9-0.5-47.5-17.5-55-40.8 3.6 0.5 7.3 0.9 11.1 0.9 5.3 0 10.6-0.7 15.5-2-27-5.5-47.2-29.1-47.2-57.7v-0.7c7.8 4.4 16.9 7.1 26.6 7.5-15.8-10.6-26.2-28.6-26.2-49 0-10.9 2.9-20.9 8-29.7 29 35.7 72.5 59 121.3 61.6-0.9-4.4-1.5-8.9-1.5-13.5 0-32.4 26.2-58.8 58.8-58.8 16.9 0 32.2 7.1 43 18.6 13.3-2.5 26-7.5 37.3-14.2-4.4 13.7-13.7 25.1-25.9 32.4 11.8-1.3 23.3-4.6 33.9-9.1-7.9 11.5-17.9 21.9-29.4 30.3z" /></svg></span></a><a target="_blank" href="https://www.facebook.com/antonio.guarino.351" rel="nofollow" class="saboxplugin-icon-color"><svg version="1.1" class="sab-facebook" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path class="st0" d="m499.4 250.9c0 9.9-0.6 19.7-1.7 29.2-0.1 0.6-0.1 1.1-0.2 1.7-0.8 6.3-1.8 12.4-3 18.5-0.2 1.1-0.5 2.2-0.7 3.3-1.2 5.6-2.6 11-4.2 16.5-23.4 81.3-87.1 145.6-168.2 169.8-4.5 1.3-9.1 2.6-13.7 3.7-7.6 1.8-15.4 3.3-23.3 4.4-5.5 0.8-11.1 1.3-16.7 1.7-0.8 0.1-1.6 0.1-2.4 0.1-5 0.3-10.1 0.4-15.2 0.4-137.8 0-249.4-111.6-249.4-249.3s111.6-249.4 249.4-249.4 249.3 111.7 249.3 249.4z" fill="#3b5998" /><path class="st1" d="m493.8 303.6c-1.2 5.6-2.6 11-4.2 16.5-23.4 81.3-87.1 145.6-168.2 169.8-4.5 1.3-9.1 2.6-13.7 3.7l-100.9-101 1.8-3.5 2.1-76.7-45.3-43.7 41.3-31 30-95.3 71.4-24.7 185.7 185.9z" /><path class="st2" d="M206.8,392.6V268.8h-41.5v-49.2h41.5v-38.8c0-42.1,25.7-65,63.3-65c18,0,33.5,1.4,38,1.9v44H282  c-20.4,0-24.4,9.7-24.4,24v33.9h46.1l-6.3,49.2h-39.8v123.8" /></svg></span></a></div></div><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/retorica-e-ipocrisia-le-frecce-tricolori-a-napoli-perche-per-noi-e-una-pantomima-evitabile/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div><div class="fb-comments" data-href="https://www.identitainsorgenti.com/retorica-e-ipocrisia-le-frecce-tricolori-a-napoli-perche-per-noi-e-una-pantomima-evitabile/" data-numposts="5"></div></div><aside><div id="text-3" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=258564574615672';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/identitainsorgenti/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/identitainsorgenti/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/identitainsorgenti/">Identità Insorgenti</a></blockquote></div></div></div><div id="wpp-3" class="widget popular-posts"><h4 class="widgettitle">I più letti della settimana</h4> <ul class="wpp-list"><li><div class="details"><a href="https://www.identitainsorgenti.com/category/attualita/" class="category category-9441">Attualità</a> | 26 maggio 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/la-vera-storia-piazza-bellini-walter-ferito-per-difendere-unamica-un-artista-pilastro-dellhip-hop-napoletano/" class="wpp-post-title" target="_self">LA VERA STORIA / Piazza Bellini, Walter ferito per difendere un&#8217;amica: un artista-pilastro dell&#8217;hip hop napoletano</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/beni-culturali-2/" class="category category-9003">Beni Culturali</a>, <a href="https://www.identitainsorgenti.com/category/napolicapitale/" class="category category-15">NapoliCapitale</a> | 28 ottobre 2016</div><div class="title"><a href="https://www.identitainsorgenti.com/napoli-a-piedi-secondo-percorso-le-scale-di-calata-san-francesco-dal-vomero-a-via-caracciolo-in-23-minuti/" class="wpp-post-title" target="_self">NAPOLI A PIEDI / Secondo percorso, le scale di Calata San Francesco: dal Vomero a via Caracciolo (in 23 minuti)</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/italia/" class="category category-13">Italia</a>, <a href="https://www.identitainsorgenti.com/category/rubriche/sputtanapoli/" class="category category-7934">Sputtanapoli</a> | 26 maggio 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/pregiudizi-osceni-su-libero-in-risposta-a-un-lettore-sud-peso-morto/" class="wpp-post-title" target="_self">PREGIUDIZI OSCENI / Su Libero, in risposta a un lettore: &#8220;Sud peso morto&#8221;</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/ambiente/" class="category category-2">Ambiente</a> | 25 maggio 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/buone-notizie-in-costiera-sorrentina-sono-tornate-le-lucciole/" class="wpp-post-title" target="_self">BUONE NOTIZIE / In costiera sorrentina sono tornate le lucciole</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/identita/" class="category category-10">Identità</a>, <a href="https://www.identitainsorgenti.com/category/napolicapitale/" class="category category-15">NapoliCapitale</a>, <a href="https://www.identitainsorgenti.com/category/teatro-2/" class="category category-9009">Teatro</a> | 27 ottobre 2018</div><div class="title"><a href="https://www.identitainsorgenti.com/la-mostra-i-de-filippo-tommaso-figlio-di-luca-e-nipote-di-eduardo-cosi-i-giovani-impareranno-chi-era-mio-nonno-e-forse-ad-amare-il-teatro/" class="wpp-post-title" target="_self">LA MOSTRA I DE FILIPPO / Tommaso, figlio di Luca e nipote di Eduardo: &#8220;Così i giovani impareranno chi era mio nonno e, forse, ad amare il teatro&#8221;</a></div></li></ul></div></aside></section><section id="correlati"><header><h1>Articoli correlati</h1></header><article> <a href="https://www.identitainsorgenti.com/premiata-ditta-fontanagallera-e-lsms-ai-cittadini-hai-il-coronavirus-poi-la-rettifica-dopo-24-ore/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/05/comunicazione-urgente-ai-cittadini.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/attualita/" title="Attualità">Attualità</a> |
28 Maggio 2020 </span> <a href="https://www.identitainsorgenti.com/premiata-ditta-fontanagallera-e-lsms-ai-cittadini-hai-il-coronavirus-poi-la-rettifica-dopo-24-ore/"><h2>PREMIATA DITTA</h2><h1>Fontana&#038;Gallera e l&#8217;sms ai cittadini: &#8220;Hai il coronavirus&#8221;. Poi la rettifica dopo 24 ore</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/raccolta-fondi-aiutiamo-walter-ferito-a-piazza-bellini-per-difendere-unamica/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/05/walter-natividade-fortes-1.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/attualita/" title="Attualità">Attualità</a> |
28 Maggio 2020 </span> <a href="https://www.identitainsorgenti.com/raccolta-fondi-aiutiamo-walter-ferito-a-piazza-bellini-per-difendere-unamica/"><h2>RACCOLTA FONDI</h2><h1>Aiutiamo Walter, ferito a piazza Bellini per difendere un&#8217;amica</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/lordinanza-campania-de-luca-riapre-anche-le-terme-piscine-e-centri-benessere/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/05/terme-piscine.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/attualita/" title="Attualità">Attualità</a> |
26 Maggio 2020 </span> <a href="https://www.identitainsorgenti.com/lordinanza-campania-de-luca-riapre-anche-le-terme-piscine-e-centri-benessere/"><h2>L&#8217;ORDINANZA</h2><h1>Campania, De Luca riapre anche le terme, piscine e centri benessere</h1> </a></article></section><footer id="footer"><section class="contacts"><div class="facebook"><div><h4>Vuoi rimanere sempre<br>aggiornato?</h4><h3>Seguici sulla<br>nostra pagina<br>Facebook</h3> <a target="_blank" rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" class="btn">vai alla pagina</a></div></div><div class="contact"><div><h4>Hai contenuti da suggerirci o<br>da inviarci?</h4><h3>Scrivici su<br>Facebook o<br>via email</h3> <a href="https://www.identitainsorgenti.com/contatti/" class="btn">vai ai contatti</a></div></div></section><section class="info"><div> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo_footer.png" alt="Logo footer Identità Insorgenti"><p>Il sud per noi si può raccontare solo con l’azione militante quotidiana sul territorio. Per dare voce alle tante identità insorgenti che difendono la propria terra e la valorizzano.</p></div><div><p>Identità Insorgenti è una testata giornalistica quotidiana e telematica registrata presso il Tribunale di Napoli con reg. n.7 dell&#039;11/02/2015 - n. di registro generale 8028/2014.
Direttore responsabile: Lucilla Parlato<br>Vicedirettori: Drusiana Vetrano, Luciano Troiano<br>Caporedattore: Antonio Corradini<br>Organo edito dall&#039;associazione Identità Insorgenti</p></div></section> <small>&copy; 2020 Identità Insorgenti - Made with love by <a target="_blank" href="https://www.arsdigitalia.net">Ars Digitalia</a><ul id="menu-footer-menu" class=""><li id="menu-item-71138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71138"><a href="https://www.iubenda.com/privacy-policy/24621260/full-legal">Privacy Policy</a></li><li id="menu-item-71139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71139"><a href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy">Cookie Policy</a></li></ul> </small></footer>  <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/jquery-1.11.3.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/bxslider/jquery.bxslider.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/js/script.js"></script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <style type="text/css">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</style> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/wp-polls.min.js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script> </body></html>