<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>La taralleria napoletana riparte con nuovi taralli e uno shop online - Identità Insorgenti</title><link rel="stylesheet" id="siteground-optimizer-combined-css-5836af8d381faa091f2ab6c1ced077aa" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-5836af8d381faa091f2ab6c1ced077aa.css" media="all" />  <title>RICOMINCIO DAL CENTRO / La taralleria napoletana riparte con nuovi taralli e uno shop online - Identità Insorgenti</title><link rel="stylesheet" id="siteground-optimizer-combined-css-5836af8d381faa091f2ab6c1ced077aa" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-5836af8d381faa091f2ab6c1ced077aa.css" media="all" /><meta name="description" content="Nuovo appuntamento del nostro speciale Ricomincio dal Centro. Vi portiamo alla Taralleria Napoletana che riapre con nuovi taralli ed uno shop on line" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.identitainsorgenti.com/ricomincio-dal-centro-la-taralleria-napoletana-riparte-con-nuovi-taralli-e-uno-shop-online/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="RICOMINCIO DAL CENTRO / La taralleria napoletana riparte con nuovi taralli e uno shop online - Identità Insorgenti" /><meta property="og:description" content="Nuovo appuntamento del nostro speciale Ricomincio dal Centro. Vi portiamo alla Taralleria Napoletana che riapre con nuovi taralli ed uno shop on line" /><meta property="og:url" content="https://www.identitainsorgenti.com/ricomincio-dal-centro-la-taralleria-napoletana-riparte-con-nuovi-taralli-e-uno-shop-online/" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="article:publisher" content="https://www.facebook.com/identitainsorgenti/" /><meta property="article:author" content="https://www.facebook.com/valentina.castellano.80" /><meta property="article:published_time" content="2020-07-15T22:41:53+00:00" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/07/leopoldo--scaled.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@IdeInsorgenti" /><meta name="twitter:site" content="@IdeInsorgenti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.identitainsorgenti.com/ricomincio-dal-centro-la-taralleria-napoletana-riparte-con-nuovi-taralli-e-uno-shop-online/amp/" /><meta name="generator" content="AMP for WP 1.0.52" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed" href="https://www.identitainsorgenti.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed dei commenti" href="https://www.identitainsorgenti.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; RICOMINCIO DAL CENTRO / La taralleria napoletana riparte con nuovi taralli e uno shop online Feed dei commenti" href="https://www.identitainsorgenti.com/ricomincio-dal-centro-la-taralleria-napoletana-riparte-con-nuovi-taralli-e-uno-shop-online/feed/" /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.identitainsorgenti.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/updownupdown.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"109158","token":"4720f4e2a2","debug":""};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <link rel='https://api.w.org/' href='https://www.identitainsorgenti.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.identitainsorgenti.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.identitainsorgenti.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.identitainsorgenti.com/?p=109158' /><link rel="alternate" type="application/json+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fricomincio-dal-centro-la-taralleria-napoletana-riparte-con-nuovi-taralli-e-uno-shop-online%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fricomincio-dal-centro-la-taralleria-napoletana-riparte-con-nuovi-taralli-e-uno-shop-online%2F&#038;format=xml" /> <script type="text/javascript">var UpDownUpDown = { ajaxurl: "https://www.identitainsorgenti.com/wp-admin/admin-ajax.php" };</script> <meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="it_it" /><meta property="og:type" content="article" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/07/leopoldo--scaled.jpeg" /><meta property="og:title" content="RICOMINCIO DAL CENTRO / La taralleria napoletana riparte con nuovi taralli e uno shop online" /><meta property="og:url" content="https://www.identitainsorgenti.com/ricomincio-dal-centro-la-taralleria-napoletana-riparte-con-nuovi-taralli-e-uno-shop-online/" /><meta property="og:description" content="Ricominciare. Dal Centro storico di Napoli. Svegliarsi la mattina e alzare le saracinesche delle attività, risistemare i locali, le botteghe, i negozi, le vetrine. Rimodulare l’organizzazione, lo staff, gli orari, le proposte e anche le... Continua a leggere &gt;" /><meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="1324749916" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-88016279-5', 'auto');
		ga('send', 'pageview');</script>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '2047965215486210', {}, {
    "agent": "wordpress-5.4.2-2.0.2"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2047965215486210&ev=PageView&noscript=1" /> </noscript> <meta property="og:type" content="article" /><meta property="og:url" content="https://www.identitainsorgenti.com/ricomincio-dal-centro-la-taralleria-napoletana-riparte-con-nuovi-taralli-e-uno-shop-online/" /><meta property="og:title" content="RICOMINCIO DAL CENTRO / La taralleria napoletana riparte con nuovi taralli e uno shop online" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="en_US" /><meta property="og:description" content="Ricominciare. Dal Centro storico di Napoli. Svegliarsi la mattina e alzare le saracinesche delle attività, risistemare i locali, le botteghe, i negozi, le vetrine. Rimodulare l’organizzazione, lo staff, gli orari, le proposte e anche le prospettive...." /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/07/leopoldo--150x150.jpeg" /><meta property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="10204618819533486,10212582600621739,1485837904821649,10212466674724961" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-270x270.png" /><meta name="google-site-verification" content="qb0lUsnOaerWEX_3nMdDXy2wddSEzzPuOFLQ5FuWtGI" /></head><body class="post-template-default single single-post postid-109158 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=187588308273078";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <section id="topbar"><div class="date"> giovedì <b>16 luglio</b> 2020</div><div class="links"><nav class="socials"><p>Seguici su</p><ul><li><a rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" target="_blank" class="mdi mdi-facebook"></a></li><li><a rel="nofollow" href="https://twitter.com/IdeInsorgenti" target="_blank" class="mdi mdi-twitter"></a></li></ul></nav> <span>|</span><div class="login"> <a href="https://www.identitainsorgenti.com/wp-admin/" rel="nofollow,noindex">Area riservata</a></div></div></section><section id="menuarea"> <button id="mobilebtn"><i class="mdi mdi-menu"></i></button><nav id="mainmenu" class="menu-topmenu-container"><ul id="menu-topmenu" class=""><li id="menu-item-71144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71144"><a href="/">Home</a></li><li id="menu-item-71143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71143"><a href="https://www.identitainsorgenti.com/categorie/">Categorie</a></li><li id="menu-item-8221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8221"><a href="https://www.identitainsorgenti.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-71134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71134"><a href="https://www.identitainsorgenti.com/la-redazione-di-identita-insorgenti/">Redazione</a></li><li id="menu-item-8220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8220"><a href="https://www.identitainsorgenti.com/contatti/">Contatti</a></li></ul></nav> <a href="https://www.identitainsorgenti.com"> <img class="logo-mobile" src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a> <a href="#" id="find" class="mdi mdi-magnify"><span>Cerca</span></a></section><div id="search"><form role="search" method="get" action="https://www.identitainsorgenti.com/"> <input type="search" name="s" placeholder="Cerca nel sito..." value=""><div> <button type="submit"><i class="mdi mdi-magnify"></i></button></div></form></div><header id="intestazione"><div class="logo-area"> <a href="https://www.identitainsorgenti.com"> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a></div></header><section id="main"><header><h2>RICOMINCIO DAL CENTRO</h2><h1>La taralleria napoletana riparte con nuovi taralli e uno shop online</h1><figure> <img width="1024" height="768" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.identitainsorgenti.com/wp-content/uploads/2020/07/leopoldo--scaled.jpeg" class="lazyload attachment-full size-full wp-post-image" alt="" data-srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/07/leopoldo--scaled.jpeg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2020/07/leopoldo--300x225.jpeg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2020/07/leopoldo--768x576.jpeg 768w, https://www.identitainsorgenti.com/wp-content/uploads/2020/07/leopoldo--1536x1152.jpeg 1536w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="768" src="https://www.identitainsorgenti.com/wp-content/uploads/2020/07/leopoldo--scaled.jpeg" class="lazyload attachment-full size-full wp-post-image" alt="" srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/07/leopoldo--scaled.jpeg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2020/07/leopoldo--300x225.jpeg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2020/07/leopoldo--768x576.jpeg 768w, https://www.identitainsorgenti.com/wp-content/uploads/2020/07/leopoldo--1536x1152.jpeg 1536w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p id="breadcrumbs"><span><span><a href="https://www.identitainsorgenti.com/">Home</a> » <span><a href="https://www.identitainsorgenti.com/category/imprese-2/">Imprese</a> » <span class="breadcrumb_last" aria-current="page">RICOMINCIO DAL CENTRO / La taralleria napoletana riparte con nuovi taralli e uno shop online</span></span></span></span></p></header><div class="content "><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/ricomincio-dal-centro-la-taralleria-napoletana-riparte-con-nuovi-taralli-e-uno-shop-online/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div> <span class="details"> <a href="https://www.identitainsorgenti.com/category/imprese-2/" title="Imprese">Imprese</a> |
16 Luglio 2020 </span><p style="text-align: justify;"><em>Ricominciare. Dal Centro storico di Napoli. Svegliarsi la mattina e alzare le saracinesche delle attività, risistemare i locali, le botteghe, i negozi, le vetrine. Rimodulare l’organizzazione, lo staff, gli orari, le proposte e anche le prospettive.</em></p><p style="text-align: justify;"><em>Questo vuol dire fare commercio e impresa in epoca post covid, o quanto meno in questa fase così ancora intermedia e incerta che è definita da tutti la fase tre.</em></p><p style="text-align: justify;"><em>Abbiamo deciso di raccontarvela con uno speciale tutto dedicato al Centro Storico, dove la mancanza di turisti ha pesato enormemente sulla ripartenza delle attività che hanno riaperto da meno di un mese.</em></p><p style="text-align: justify;"><em>Dal food, all’artigianato, dal settore dell’accoglienza come i b&amp;b ai negozi al dettaglio. Questa narrazione con due live a settimana e relativi articoli è dedicata a loro, per dare luce a realtà che, nonostante tutto, ci sono. Sono vive. E vogliono farlo sapere.</em></p><p style="text-align: justify;">&#8220;Taralleria napoletana è un sogno realizzato ma anche una sfida, un rischio imprenditoriale che ho deciso di intraprendere nel 2017. Mi dicevano che ero pazzo a pensare di dedicare uno spazio intero, un&#8217;attività commerciale, esclusivamente al tarallo. Ed invece, eccoci qui&#8221;</p><p style="text-align: justify;">Con queste parole ci accoglie Leopoldo Infante, in quello che definiscono il primo labshop interamente dedicato al tarallo, uno dei cibi simbolo della cultura napoletana che rappresenta per la sua famiglia una tradizione storica fatta di vero artigianato.</p><p style="text-align: justify;">&#8220;Non esiste una macchina che può produrre un tarallo, è tutto frutto del sapiente lavoro manuale &#8211; ci dice &#8211; ogni tarallo è unico, lavorato con le nostre mani come è sempre stato dal 1940&#8221;</p><p style="text-align: justify;">Ma cos&#8217;era la Taralleria napoletana prima del Covid? E soprattutto cosa è adesso questo spazio e questo progetto in un momento così delicato come la ripartenza che Napoli e il suo Centro Storico sta vivendo, al momento, senza turisti, vera linfa vitale per queste attività negli ultimi anni?</p><p style="text-align: justify;">&#8220;Volevo un luogo di incontro, che potesse parlare del mestiere del tarallaro ma allo stesso tempo guardare oltre e rendere questo prodotto qualcosa di speciale pur mantenendo la sua semplicità. In questi anni il turismo è stato il nostro punto di forza  &#8211; ci spiega Leopoldo &#8211; la maggior parte dei clienti erano turisti, e il fermento del Centro Storico è stato uno degli elementi fondamentali per la realizzazione del nostro progetto. Il covid ha fermato tutto. Così d&#8217;improvviso&#8221;.</p><p style="text-align: justify;">Ma elemento comune di tutte le attività finora incontrate per il nostro speciale è la capacità di non fermarsi, di continuare ad alimentare i propri progetti, le prospettive, le idee. Così è stato per Leopoldo e la sua Taralleria.</p><p style="text-align: justify;">&#8220;Già prima dello lockdown avevamo un e-commerce per la vendita dei nostri taralli on line. Nel periodo della chiusura ne abbiamo rafforzato la proposta, la capillarità, i dettagli e abbiamo avuto tantissime richieste nonostante lo stop anche dei trasporti e delle consegne.&#8221;</p><p style="text-align: justify;">Trasformare i problemi in opportunità, evolvendo la propria offerta secondo le esigenze del momento. Questo vuol dire non fermarsi e rendere la tradizione qualcosa di prezioso da poter esportare in ogni luogo, in ogni momento.</p><p style="text-align: justify;">&#8220;I nostri taralli arrivano in tutta Europa, incartati ad uno ad uno come se fossero gioielli. E in realtà lo sono perchè rappresentano il nostro mestiere, tutto quello che è stato tramandato da generazioni, di padre in figlio, un tesoro inestimabile. Che merita di essere raccontato, e ovviamente gustato.&#8221;</p><p style="text-align: justify;">Mentre parliamo, davanti alla vetrina dove vengono esposti con cura tutti i taralli dai tantissimi gusti, cominciano ad entrare clienti, i primi turisti, italiani, che arrivano a Napoli dopo mesi di chiusura.</p><p style="text-align: justify;">Sono affascianti dalla storia, dai dettagli, dal laboratorio a vista che mostra esattamente ogni processo di lavorazione, assaggiano, chiedono, si informano e restano colpiti da quanta cura ci sia dietro un prodotto così semplice.</p><p style="text-align: justify;">&#8220;La Taralleria è l&#8217;attività che ha più sofferto della mancanza dei turisti, rispetto ai bar e alle pasticcerie &#8211; sostiene Leopoldo &#8211; La ripresa è lenta ma c&#8217;è. Noi ci crediamo. Facciamo rete, non abbiamo intenzione di lasciare questa realtà, anzi, vorremmo che fossero i napoletani stessi ad apprezzare e a vivere questo spazio, come un punto di incontro, tra taralli, birre artiginali, salumi d&#8217;eccellenza e buon vino&#8221;</p><p style="text-align: justify;">E oltre allo shop on line, tante sono le novità della riapertura. Come un nuovo tarallo con un nuovo gusto, quello alla Nerano, che segue la ricetta originale. Il &#8220;gelato del tarallaro&#8221; una proposta per l&#8217;estate che unisce il dolce con il salato tipico del tarallo.</p><p style="text-align: justify;">E alla fine dell&#8217;incontro la risposta alla nostra domanda iniziale è davvero molto chiara: &#8220;Taralleria Napoletana è un progetto che ha una storia importante, lunga quasi un secolo, una lunga storia d’amore che va dai primi carrettini ambulanti fino ad arrivare alla moderna taralleria. Questo era prima del Covid. E questo sarà anche dopo &#8211; ci assicura Leopoldo &#8211; siamo romantici, mettiamo l&#8217;amore e le nostre vite in quello che facciamo, nei nostri progetti. Per questo non possiamo fermarci. E non lo faremo neanche ora.&#8221;</p><p style="text-align: justify;">Anche noi non ci fermiamo qui. Seguiteci nei live e nella narrazione della ripartenza del Centro Storico. C&#8217;è ancora tanto da raccontarvi.</p><div id="fb-root"></div><p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v7.0" nonce="MUKFunkt"></script></p><div class="fb-video" data-href="https://www.facebook.com/identitainsorgenti/videos/601504874063402/" data-width="500"><blockquote cite="https://www.facebook.com/identitainsorgenti/videos/601504874063402/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/identitainsorgenti/videos/601504874063402/"></a></p><p>Un nuovo appuntamento del nostro speciale “Ricomincio dal Centro”. Oggi siamo alla Taralleria Napoletana</p><p>Posted by <a href="https://www.facebook.com/identitainsorgenti/">Identità Insorgenti</a> on Wednesday, July 15, 2020</p></blockquote></div><p style="text-align: justify;"><p style="text-align: justify;"><strong>Valentina Castellano </strong></p><div class="hatom-extra">Un articolo di <span class="author vcard"><span class="fn">Valentina Castellano</span></span> pubblicato il <span class="date vcard"><span class="fn">16 Luglio 2020</span></span> e modificato l'ultima volta il <span class="date updated vcard show"><span class="fn">16 Luglio 2020</span></span></div><div class="tags"> <a href="https://www.identitainsorgenti.com/tag/centro-storico/">#Centro Storico</a>&nbsp;&nbsp; <a href="https://www.identitainsorgenti.com/tag/leopoldo-infante/">#Leopoldo Infante</a>&nbsp;&nbsp; <a href="https://www.identitainsorgenti.com/tag/napoli/">#Napoli</a>&nbsp;&nbsp; <a href="https://www.identitainsorgenti.com/tag/taralleria-napoletana/">#Taralleria Napoletana</a>&nbsp;&nbsp;</div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href='https://www.identitainsorgenti.com/author/valentina-castellano/'><img src="https://www.identitainsorgenti.com/wp-content/uploads/2018/11/valentina-castellano.jpg" alt="valentina castellano" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.identitainsorgenti.com/author/valentina-castellano/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Valentina Castellano</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Classe 1980, vivo a Napoli con Marito, due figli e un gatto.<br /> Sociologa, specializzata in Comunicazione, racconto attraverso i social e gli eventi la realtà e le eccellenze del food napoletano.</p></div></div><div class="clearfix"></div></div><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/ricomincio-dal-centro-la-taralleria-napoletana-riparte-con-nuovi-taralli-e-uno-shop-online/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div><div class="fb-comments" data-href="https://www.identitainsorgenti.com/ricomincio-dal-centro-la-taralleria-napoletana-riparte-con-nuovi-taralli-e-uno-shop-online/" data-numposts="5"></div></div><aside><div id="text-3" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=258564574615672';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/identitainsorgenti/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/identitainsorgenti/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/identitainsorgenti/">Identità Insorgenti</a></blockquote></div></div></div><div id="wpp-3" class="widget popular-posts"><h4 class="widgettitle">I più letti della settimana</h4> <ul class="wpp-list"><li><div class="details"><a href="https://www.identitainsorgenti.com/category/attualita/" class="category category-9441">Attualità</a> | 15 luglio 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/la-scoperta-il-tempio-dei-giochi-isolimpici-un-gioiello-nella-stazione-duomo-della-linea-1/" class="wpp-post-title" target="_self">LA SCOPERTA / Il Tempio dei giochi Isolimpici: un gioiello nella stazione Duomo della Linea 1</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/beni-culturali-2/" class="category category-9003">Beni Culturali</a>, <a href="https://www.identitainsorgenti.com/category/napolicapitale/" class="category category-15">NapoliCapitale</a>, <a href="https://www.identitainsorgenti.com/category/storia-2/" class="category category-9012">Storia</a> | 5 novembre 2016</div><div class="title"><a href="https://www.identitainsorgenti.com/al-duomo-di-napoli-quel-listello-nascosto-in-un-pilastro-e-il-passus-ferreus-antica-misura-di-lunghezza-napoletana/" class="wpp-post-title" target="_self">AL DUOMO DI NAPOLI / Quel listello nascosto in un pilastro: è il Passus Ferreus, antica misura di lunghezza napoletana</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/attualita/" class="category category-9441">Attualità</a>, <a href="https://www.identitainsorgenti.com/category/beni-culturali-2/" class="category category-9003">Beni Culturali</a> | 11 luglio 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/lo-scempio-demolito-un-villaggio-del-700-a-giugliano-al-suo-posto-sorgeranno-villette-di-lusso/" class="wpp-post-title" target="_self">LO SCEMPIO / Demolito un villaggio del &#8216;700 a Giugliano, al suo posto sorgeranno villette di lusso</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/musica-2/" class="category category-9010">Musica</a> | 11 luglio 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/levento-affacciabedda-la-serenata-itinerante-di-mario-incudine/" class="wpp-post-title" target="_self">L&#8217;EVENTO / “AffacciaBedda”: la serenata itinerante di Mario Incudine</a></div></li><li><div class="details"><a href="https://www.identitainsorgenti.com/category/attualita/" class="category category-9441">Attualità</a> | 12 luglio 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/campi-flegrei-fumarole-artificiali-di-pozzuoli-origine-e-scopo-del-progetto-finanziato-dalla-campania/" class="wpp-post-title" target="_self">CAMPI FLEGREI / Fumarole artificiali di Pozzuoli: origine e scopo del progetto finanziato dalla Campania</a></div></li></ul></div></aside></section><section id="correlati"><header><h1>Articoli correlati</h1></header><article> <a href="https://www.identitainsorgenti.com/lo-scempio-complesso-dei-girolamini-storia-di-un-patrimonio-negato/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/07/FB_IMG_1594841098810-scaled.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/beni-culturali-2/" title="Beni Culturali">Beni Culturali</a> |
15 Luglio 2020 </span> <a href="https://www.identitainsorgenti.com/lo-scempio-complesso-dei-girolamini-storia-di-un-patrimonio-negato/"><h2>LO SCEMPIO</h2><h1>Complesso dei Girolamini, storia di un patrimonio negato</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/la-scoperta-il-tempio-dei-giochi-isolimpici-un-gioiello-nella-stazione-duomo-della-linea-1/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2017/02/10906096_399616186874187_6528711666198415685_n.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/attualita/" title="Attualità">Attualità</a> |
15 Luglio 2020 </span> <a href="https://www.identitainsorgenti.com/la-scoperta-il-tempio-dei-giochi-isolimpici-un-gioiello-nella-stazione-duomo-della-linea-1/"><h2>LA SCOPERTA</h2><h1>Il Tempio dei giochi Isolimpici: un gioiello nella stazione Duomo della Linea 1</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/ricomincio-dal-centro-a-spaccanapoli-riapre-il-bb-decumano-23-tra-arte-design-e-accoglienza/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/07/Decumano-23--scaled.jpeg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/imprese-2/" title="Imprese">Imprese</a> |
11 Luglio 2020 </span> <a href="https://www.identitainsorgenti.com/ricomincio-dal-centro-a-spaccanapoli-riapre-il-bb-decumano-23-tra-arte-design-e-accoglienza/"><h2>RICOMINCIO DAL CENTRO</h2><h1>A Spaccanapoli riapre il b&#038;b Decumano 23 tra arte, design e accoglienza</h1> </a></article></section><footer id="footer"><section class="contacts"><div class="facebook"><div><h4>Vuoi rimanere sempre<br>aggiornato?</h4><h3>Seguici sulla<br>nostra pagina<br>Facebook</h3> <a target="_blank" rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" class="btn">vai alla pagina</a></div></div><div class="contact"><div><h4>Hai contenuti da suggerirci o<br>da inviarci?</h4><h3>Scrivici su<br>Facebook o<br>via email</h3> <a href="https://www.identitainsorgenti.com/contatti/" class="btn">vai ai contatti</a></div></div></section><section class="info"><div> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo_footer.png" alt="Logo footer Identità Insorgenti"><p>Il sud per noi si può raccontare solo con l’azione militante quotidiana sul territorio. Per dare voce alle tante identità insorgenti che difendono la propria terra e la valorizzano.</p></div><div><p>Identità Insorgenti è una testata giornalistica quotidiana e telematica registrata presso il Tribunale di Napoli con reg. n.7 dell&#039;11/02/2015 - n. di registro generale 8028/2014.
Direttore responsabile: Lucilla Parlato<br>Vicedirettori: Drusiana Vetrano, Luciano Troiano<br>Caporedattore: Antonio Corradini<br>Organo edito dall&#039;associazione Identità Insorgenti</p></div></section> <small>&copy; 2020 Identità Insorgenti - Made with love by <a target="_blank" href="https://www.arsdigitalia.net">Ars Digitalia</a><ul id="menu-footer-menu" class=""><li id="menu-item-71138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71138"><a href="https://www.iubenda.com/privacy-policy/24621260/full-legal">Privacy Policy</a></li><li id="menu-item-71139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71139"><a href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy">Cookie Policy</a></li></ul> </small></footer>  <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/jquery-1.11.3.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/bxslider/jquery.bxslider.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/js/script.js"></script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <style type="text/css">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</style> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/wp-polls.min.js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body></html>