<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>&#8220;Un lettore per amico&#8221;: l&#8217;iniziativa di Rosanna Bazzano e il suo bistrot - Identità Insorgenti</title><link rel="stylesheet" id="siteground-optimizer-combined-css-7cbebee02228967fc158480153a2bc3d" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-7cbebee02228967fc158480153a2bc3d.css" media="all" />   <title>VIDEOINTERVISTE / &quot;Un lettore per amico&quot;: l&#039;iniziativa di Rosanna Bazzano e il suo bistrot - Identità Insorgenti</title><link rel="stylesheet" id="siteground-optimizer-combined-css-7cbebee02228967fc158480153a2bc3d" href="https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-7cbebee02228967fc158480153a2bc3d.css" media="all" /><meta name="description" content="Il bistrot letterario di Rosanna Bazzano lancia l&#039;iniziativa solidale: &quot;Un lettore per amico&quot;.Ne parliamo nelle nostre &quot;Interviste a distanza&quot;" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.identitainsorgenti.com/videointerviste-un-lettore-per-amico-liniziativa-di-rosanna-bazzano-e-il-suo-bistrot/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="VIDEOINTERVISTE / &quot;Un lettore per amico&quot;: l&#039;iniziativa di Rosanna Bazzano e il suo bistrot - Identità Insorgenti" /><meta property="og:description" content="Il bistrot letterario di Rosanna Bazzano lancia l&#039;iniziativa solidale: &quot;Un lettore per amico&quot;.Ne parliamo nelle nostre &quot;Interviste a distanza&quot;" /><meta property="og:url" content="https://www.identitainsorgenti.com/videointerviste-un-lettore-per-amico-liniziativa-di-rosanna-bazzano-e-il-suo-bistrot/" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="article:publisher" content="https://www.facebook.com/identitainsorgenti/" /><meta property="article:author" content="https://www.facebook.com/valentina.castellano.80" /><meta property="article:published_time" content="2020-12-06T17:16:33+00:00" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/12/un-lettore-per-amico--scaled.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="1024" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@IdeInsorgenti" /><meta name="twitter:site" content="@IdeInsorgenti" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Valentina Castellano"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.identitainsorgenti.com/videointerviste-un-lettore-per-amico-liniziativa-di-rosanna-bazzano-e-il-suo-bistrot/amp/" /><meta name="generator" content="AMP for WP 1.0.69.2" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed" href="https://www.identitainsorgenti.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; Feed dei commenti" href="https://www.identitainsorgenti.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Identità Insorgenti &raquo; VIDEOINTERVISTE / &#8220;Un lettore per amico&#8221;: l&#8217;iniziativa di Rosanna Bazzano e il suo bistrot Feed dei commenti" href="https://www.identitainsorgenti.com/videointerviste-un-lettore-per-amico-liniziativa-di-rosanna-bazzano-e-il-suo-bistrot/feed/" /> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar {
 margin: 1px;
 font-size: 6px;
 line-height: 8px;
 height: 8px;
 background-image: url('https://www.identitainsorgenti.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
 border: 1px solid #c8c8c8;
} </style> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/updownupdown.min.js' id='updownupdown-js'></script> <script defer type='application/json' id='wpp-json'> {"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":115027,"token":"93d068183c","lang":0,"debug":0} </script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script><link rel="https://api.w.org/" href="https://www.identitainsorgenti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.identitainsorgenti.com/wp-json/wp/v2/posts/115027" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.identitainsorgenti.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.identitainsorgenti.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.identitainsorgenti.com/?p=115027' /><link rel="alternate" type="application/json+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fvideointerviste-un-lettore-per-amico-liniziativa-di-rosanna-bazzano-e-il-suo-bistrot%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.identitainsorgenti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.identitainsorgenti.com%2Fvideointerviste-un-lettore-per-amico-liniziativa-di-rosanna-bazzano-e-il-suo-bistrot%2F&#038;format=xml" /> <script type="text/javascript">var UpDownUpDown = { ajaxurl: "https://www.identitainsorgenti.com/wp-admin/admin-ajax.php" };</script> <meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="it_it" /><meta property="og:type" content="article" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="1024" /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/12/un-lettore-per-amico--scaled.jpg" /><meta property="og:title" content="VIDEOINTERVISTE / &#8220;Un lettore per amico&#8221;: l&#8217;iniziativa di Rosanna Bazzano e il suo bistrot" /><meta property="og:url" content="https://www.identitainsorgenti.com/videointerviste-un-lettore-per-amico-liniziativa-di-rosanna-bazzano-e-il-suo-bistrot/" /><meta property="og:description" content="Un nuovo appuntamento con le nostre &#8220;Interviste a distanza&#8221; dove, in collegamento live sui nostri social, vi parliamo di arte, letteratura, solidarietà e tanta tanta resistenza. Ospite di questa puntata, Rosanna Bazzano, scrittrice, poetessa e... Continua a leggere &gt;" /><meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="1324749916" />  <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-88016279-5', 'auto');
 ga('send', 'pageview'); </script>  <script type='text/javascript'> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js'); </script>  <script type='text/javascript'> fbq('init', '2047965215486210', {}, {
 "agent": "wordpress-5.5.3-2.2.1"
}); </script><script type='text/javascript'> fbq('track', 'PageView', []); </script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2047965215486210&ev=PageView&noscript=1" /> </noscript> <meta property="og:type" content="article" /><meta property="og:url" content="https://www.identitainsorgenti.com/videointerviste-un-lettore-per-amico-liniziativa-di-rosanna-bazzano-e-il-suo-bistrot/" /><meta property="og:title" content="VIDEOINTERVISTE / &#8220;Un lettore per amico&#8221;: l&#8217;iniziativa di Rosanna Bazzano e il suo bistrot" /><meta property="og:site_name" content="Identità Insorgenti" /><meta property="og:locale" content="en_US" /><meta property="og:description" content="Un nuovo appuntamento con le nostre &quot;Interviste a distanza&quot; dove, in collegamento live sui nostri social, vi parliamo di arte, letteratura, solidarietà e tanta tanta resistenza. Ospite di questa puntata, Rosanna Bazzano, scrittrice, poetessa e anima del..." /><meta property="og:image" content="https://www.identitainsorgenti.com/wp-content/uploads/2020/12/un-lettore-per-amico--150x150.jpg" /><meta property="fb:app_id" content="258564574615672" /><meta property="fb:admins" content="10204618819533486,10212582600621739,1485837904821649,10212466674724961" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.identitainsorgenti.com/wp-content/uploads/2019/01/cropped-Favicon-identità-insorgenti-512-270x270.png" /><meta name="google-site-verification" content="qb0lUsnOaerWEX_3nMdDXy2wddSEzzPuOFLQ5FuWtGI" /></head><body class="post-template-default single single-post postid-115027 single-format-standard"><div id="fb-root"></div> <script> (function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=187588308273078";
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk')); </script><section id="topbar"><div class="date"> domenica <b> 6 dicembre</b> 2020</div><div class="links"><nav class="socials"><p>Seguici su</p><ul><li><a rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" target="_blank" class="mdi mdi-facebook"></a></li><li><a rel="nofollow" href="https://twitter.com/IdeInsorgenti" target="_blank" class="mdi mdi-twitter"></a></li></ul></nav> <span>|</span><div class="login"> <a href="https://www.identitainsorgenti.com/wp-admin/" rel="nofollow,noindex">Area riservata</a></div></div></section><section id="menuarea"> <button id="mobilebtn"><i class="mdi mdi-menu"></i></button><nav id="mainmenu" class="menu-topmenu-container"><ul id="menu-topmenu" class=""><li id="menu-item-71144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71144"><a href="/">Home</a></li><li id="menu-item-71143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71143"><a href="https://www.identitainsorgenti.com/categorie/">Categorie</a></li><li id="menu-item-8221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8221"><a href="https://www.identitainsorgenti.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-71134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71134"><a href="https://www.identitainsorgenti.com/la-redazione-di-identita-insorgenti/">Redazione</a></li><li id="menu-item-8220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8220"><a href="https://www.identitainsorgenti.com/contatti/">Contatti</a></li></ul></nav> <a href="https://www.identitainsorgenti.com"> <img class="logo-mobile" src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a> <a href="#" id="find" class="mdi mdi-magnify"><span>Cerca</span></a></section><div id="search"><form role="search" method="get" action="https://www.identitainsorgenti.com/"> <input type="search" name="s" placeholder="Cerca nel sito..." value=""><div> <button type="submit"><i class="mdi mdi-magnify"></i></button></div></form></div><header id="intestazione"><div class="logo-area"> <a href="https://www.identitainsorgenti.com"> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo.png" alt="Logo Identità Insorgenti"> </a></div></header><section id="main"><header><h2>VIDEOINTERVISTE</h2><h1>&#8220;Un lettore per amico&#8221;: l&#8217;iniziativa di Rosanna Bazzano e il suo bistrot</h1><figure> <img width="1024" height="1024" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.identitainsorgenti.com/wp-content/uploads/2020/12/un-lettore-per-amico--scaled.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" data-srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/12/un-lettore-per-amico--scaled.jpg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2020/12/un-lettore-per-amico--300x300.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2020/12/un-lettore-per-amico--150x150.jpg 150w, https://www.identitainsorgenti.com/wp-content/uploads/2020/12/un-lettore-per-amico--768x768.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="1024" src="https://www.identitainsorgenti.com/wp-content/uploads/2020/12/un-lettore-per-amico--scaled.jpg" class="attachment-full size-full wp-post-image lazyload" alt="" srcset="https://www.identitainsorgenti.com/wp-content/uploads/2020/12/un-lettore-per-amico--scaled.jpg 1024w, https://www.identitainsorgenti.com/wp-content/uploads/2020/12/un-lettore-per-amico--300x300.jpg 300w, https://www.identitainsorgenti.com/wp-content/uploads/2020/12/un-lettore-per-amico--150x150.jpg 150w, https://www.identitainsorgenti.com/wp-content/uploads/2020/12/un-lettore-per-amico--768x768.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p id="breadcrumbs"><span><span><a href="https://www.identitainsorgenti.com/">Home</a> » <span><a href="https://www.identitainsorgenti.com/category/diritti-e-sociale/">Diritti e sociale</a> » <span class="breadcrumb_last" aria-current="page">VIDEOINTERVISTE / &#8220;Un lettore per amico&#8221;: l&#8217;iniziativa di Rosanna Bazzano e il suo bistrot</span></span></span></span></p></header><div class="content "><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/videointerviste-un-lettore-per-amico-liniziativa-di-rosanna-bazzano-e-il-suo-bistrot/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div> <span class="details"> <a href="https://www.identitainsorgenti.com/category/diritti-e-sociale/" title="Diritti e sociale">Diritti e sociale</a> |
6 Dicembre 2020 </span><p>Un nuovo appuntamento con le nostre &#8220;Interviste a distanza&#8221; dove, in collegamento live sui nostri social, vi parliamo di arte, letteratura, solidarietà e tanta tanta resistenza.</p><p>Ospite di questa puntata, Rosanna Bazzano, scrittrice, poetessa e anima del bistrot letterario &#8220;Il tempo del vino e delle rose&#8221; a Piazza Dante. Con lei abbiamo parlato di alcune importanti iniziative messe in campo nel suo bistrot come la colazione e il pranzo sospeso e soprattutto, durante la nostra diretta, Rosanna ha lanciato un&#8217;iniziativa solidale unica che partirà a breve: &#8220;Un lettore per amico&#8221;. Volontari, associazioni, persone comuni che daranno tempo e disponibilità per leggere via telefono passi di libri, poesie e racconti a persone sole, o in isolamento domiciliare.</p><p>&#8220;Un Lettore per Amico” è un’azione collettiva di solidarietà che unisce l’amore per i libri, la cultura e la letteratura con l’impegno sociale. La pandemia ha prodotto solitudini di vario genere ed è per questo che sul modello virtuoso della Biblioteca “Soto del Real” e del libraio che legge telefonicamente per gli anziani soli, Rosanna, insieme al suo staff del bistrot letterario, ha pensato di mettere insieme le forze, facendo rete con il territorio, e creare una squadra di volontari “lettori a telefono” per tutti i pazienti in isolamento che vogliano godere di compagnia telefonica accompagnata dalla lettura di un libro.</p><p>&#8220;Crediamo che,in questo momento delicato, la promozione della solidarietà e della vicinanza sociale siano non solo esempi di cittadinanza attiva ma, in qualche modo, gli unici mezzi a disposizione per fronteggiare le difficoltà che si incontrano, a più livelli, in questo periodo drammatico per tutti &#8211; ci racconta Rosanna  &#8211; e tante sono le realtà sul territorio che hanno già dato disponibilità per aderire all&#8217;iniziativa&#8221;</p><p>Anche noi di Identità Insorgenti, come giornale e come collettivo, ci saremo e l’invito rimarrà aperto a tutte le realtà che vorranno aiutare a promuovere questo progetto prestando la loro voce.</p><p>Tutti i dettagli nella nostra intervista a distanza.</p><p><iframe class="lazyload" style="border: none; overflow: hidden;" data-src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fidentitainsorgenti%2Fvideos%2F809353186296951%2F&amp;show_text=false&amp;width=560" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><p><strong>Valentina Castellano</strong></p><p>&nbsp;</p><p>&nbsp;</p><div class="hatom-extra">Un articolo di <span class="author vcard"><span class="fn">Valentina Castellano</span></span> pubblicato il <span class="date vcard"><span class="fn">6 Dicembre 2020</span></span> e modificato l'ultima volta il <span class="date updated vcard show"><span class="fn">6 Dicembre 2020</span></span></div><div class="tags"> <a href="https://www.identitainsorgenti.com/tag/bistrot-letterario/">#Bistrot letterario</a>&nbsp;&nbsp; <a href="https://www.identitainsorgenti.com/tag/libri/">#libri</a>&nbsp;&nbsp; <a href="https://www.identitainsorgenti.com/tag/napoli/">#Napoli</a>&nbsp;&nbsp; <a href="https://www.identitainsorgenti.com/tag/solidarieta/">#solidarietà</a>&nbsp;&nbsp;</div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href='https://www.identitainsorgenti.com/author/valentina-castellano/'><img src="https://www.identitainsorgenti.com/wp-content/uploads/2018/11/valentina-castellano.jpg" alt="valentina castellano" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.identitainsorgenti.com/author/valentina-castellano/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Valentina Castellano</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Giornalista pubblicista. Sociologa, specializzata in Comunicazione, amante del mondo del food napoletano racconto Napoli, le sue realtà, le e le sue eccellenze.</p></div></div><div class="clearfix"></div></div><div class="shares"><h4>Condividi su</h4><div class="buttons"><div class="fb-like" data-href="https://www.identitainsorgenti.com/videointerviste-un-lettore-per-amico-liniziativa-di-rosanna-bazzano-e-il-suo-bistrot/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div> <a href="#" class="mdi mdi-facebook facebook"> &nbsp;Facebook</a> <a href="#" class="mdi mdi-twitter twitter"> &nbsp;Twitter</a> <a href="#" class="mdi mdi-google-plus google-plus"> &nbsp;Google +</a> <a href="#" class="mdi mdi-linkedin linkedin"> &nbsp;LinkedIn</a></div></div><div class="fb-comments" data-href="https://www.identitainsorgenti.com/videointerviste-un-lettore-per-amico-liniziativa-di-rosanna-bazzano-e-il-suo-bistrot/" data-numposts="5"></div></div><aside><div id="text-3" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=258564574615672';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/identitainsorgenti/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/identitainsorgenti/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/identitainsorgenti/">Identità Insorgenti</a></blockquote></div></div></div><div id="wpp-3" class="widget popular-posts"><h4 class="widgettitle">I più letti della settimana</h4> <ul class="wpp-list"><li><div class="details"> | 27 novembre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/ama-a-zon-a-toja-artigiani-librerie-negozi-di-specialita-comprare-on-line-ma-al-sud/" class="wpp-post-title" target="_self">AMA &#8216;A ZON-A TOJA / Artigiani, librerie, negozi di specialità: comprare on line ma al Sud</a></div></li><li><div class="details"> | 28 novembre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/io-vi-accuso-diego-lavevate-gia-ucciso-voi-ma-non-e-mai-morto/" class="wpp-post-title" target="_self">IO VI ACCUSO / Diego l’avevate già ucciso voi, ma non è mai morto</a></div></li><li><div class="details"> | 29 novembre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/maradona-alberto-angela-labbraccio-greco-di-napoli-per-diego/" class="wpp-post-title" target="_self">MARADONA / Alberto Angela: l&#8217;abbraccio greco di Napoli per Diego</a></div></li><li><div class="details"> | 5 dicembre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/comune-di-napoli-da-lunedi-torna-il-buono-spesa-ecco-come-accedervi/" class="wpp-post-title" target="_self">COMUNE DI NAPOLI / Da lunedì torna il &#8220;buono spesa&#8221;: ecco come accedervi</a></div></li><li><div class="details"> | 30 novembre 2020</div><div class="title"><a href="https://www.identitainsorgenti.com/la-lettera-perche-napoli-piange-per-maradona/" class="wpp-post-title" target="_self">LA LETTERA / Perché Napoli piange per Maradona</a></div></li></ul></div></aside></section><section id="correlati"><header><h1>Articoli correlati</h1></header><article> <a href="https://www.identitainsorgenti.com/maradona-alberto-angela-labbraccio-greco-di-napoli-per-diego/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/11/lultimo-saluto-a-Diego-di-Napoli-foto-Carlo-Hermann-tutti-i-diritti-riservati-19-scaled.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/attualita/" title="Attualità">Attualità</a> |
29 Novembre 2020 </span> <a href="https://www.identitainsorgenti.com/maradona-alberto-angela-labbraccio-greco-di-napoli-per-diego/"><h2>MARADONA</h2><h1>Alberto Angela: l&#8217;abbraccio greco di Napoli per Diego</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/interviste-a-distanza-il-tablet-sospeso-liniziativa-solidale-di-una-mamma-di-sorrento/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/11/dad-scaled.jpeg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/istruzione-scuola-universita/" title="Istruzione, scuola, università">Istruzione, scuola, università</a> |
27 Novembre 2020 </span> <a href="https://www.identitainsorgenti.com/interviste-a-distanza-il-tablet-sospeso-liniziativa-solidale-di-una-mamma-di-sorrento/"><h2>INTERVISTE A DISTANZA</h2><h1>Il &#8220;Tablet sospeso&#8221;: l&#8217;iniziativa solidale di una mamma di Sorrento</h1> </a></article><article> <a href="https://www.identitainsorgenti.com/racconta-food-lantica-pizzeria-da-michele-una-storia-lunga-150-anni-che-parla-anche-di-diego/"><figure class="main-image" style="background-image: url('https://www.identitainsorgenti.com/wp-content/uploads/2020/11/lantica-pizzeria-da-Michele-QRcode-e-Pizza-Maradona.jpg');
 "><div class="overlay"> <i class="mdi mdi-plus-circle"></i></div></figure> </a> <span class="details"> <a href="https://www.identitainsorgenti.com/category/agroalimentare/" title="Agroalimentare">Agroalimentare</a> |
27 Novembre 2020 </span> <a href="https://www.identitainsorgenti.com/racconta-food-lantica-pizzeria-da-michele-una-storia-lunga-150-anni-che-parla-anche-di-diego/"><h2>RACCONTA FOOD</h2><h1>L&#8217;Antica pizzeria da Michele, una storia lunga 150 anni che parla anche di Diego</h1> </a></article></section><footer id="footer"><section class="contacts"><div class="facebook"><div><h4>Vuoi rimanere sempre<br>aggiornato?</h4><h3>Seguici sulla<br>nostra pagina<br>Facebook</h3> <a target="_blank" rel="nofollow" href="https://www.facebook.com/identitainsorgenti/" class="btn">vai alla pagina</a></div></div><div class="contact"><div><h4>Hai contenuti da suggerirci o<br>da inviarci?</h4><h3>Scrivici su<br>Facebook o<br>via email</h3> <a href="https://www.identitainsorgenti.com/contatti/" class="btn">vai ai contatti</a></div></div></section><section class="info"><div> <img src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/img/logo_footer.png" alt="Logo footer Identità Insorgenti"><p>Il sud per noi si può raccontare solo con l’azione militante quotidiana sul territorio. Per dare voce alle tante identità insorgenti che difendono la propria terra e la valorizzano.</p></div><div><p>Identità Insorgenti è una testata giornalistica quotidiana e telematica registrata presso il Tribunale di Napoli con reg. n.7 dell&#039;11/02/2015 - n. di registro generale 8028/2014.
Direttore responsabile: Lucilla Parlato<br>Vicedirettori: Drusiana Vetrano, Luciano Troiano<br>Caporedattore: Antonio Corradini<br>Organo edito dall&#039;associazione Identità Insorgenti</p></div></section> <small>&copy; 2020 Identità Insorgenti - Made with love by <a target="_blank" href="https://www.arsdigitalia.net">Ars Digitalia</a><ul id="menu-footer-menu" class=""><li id="menu-item-71138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71138"><a href="https://www.iubenda.com/privacy-policy/24621260/full-legal">Privacy Policy</a></li><li id="menu-item-71139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71139"><a href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy">Cookie Policy</a></li></ul> </small></footer>  <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/jquery-1.11.3.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/bxslider/jquery.bxslider.min.js"></script> <script src="https://www.identitainsorgenti.com/wp-content/themes/idtheme/assets/js/script.js"></script><div id='fb-pxl-ajax-code'></div><style type="text/css">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</style> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='wp-polls-js-extra'> /* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.identitainsorgenti.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/uploads/siteground-optimizer-assets/wp-polls.min.js' id='wp-polls-js'></script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'> /* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.identitainsorgenti.com/wp-content/plugins/eu-cookie-law/js/scripts.js' id='eucookielaw-scripts-js'></script> <div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l&#039;utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="https://www.iubenda.com/privacy-policy/24621260/cookie-policy" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body></html>